Problem mit SpeedModem 50B

Dieses Thema im Forum "Debian/Ubuntu/Knoppix" wurde erstellt von AnubisXL, 21.12.2006.

  1. #1 AnubisXL, 21.12.2006
    Zuletzt bearbeitet: 22.12.2006
    AnubisXL

    AnubisXL Jungspund

    Dabei seit:
    31.01.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Problem mit DSL-Modem

    Hi @ll
    Ich habe dass Problem dass ich mein Modem stänfig neu syncen muss, ich glaube nach jedem 3-4 Start von Linux, bei Windows habe ich das Problem überhaupt nicht, da musste ich es bisher nur einmal machen (und das auch nur, so denke ich, weil ich vorher mit Linux im Netz war)
    Mein modem ist direkt per Netzwerkkabel mit dem Rechner verbunden, also kein Router o.ä. zwischengeschaltet.
    Meine Verbindung hatte ich einfach mit pppoeconf eingerichtet, könnte da irgendwas falsch gelaufen sein? Soll ich mal irgendeine conf posten??
    Was braucht ihr noch so für Angaben um mir zu helfen?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit SpeedModem 50B

Die Seite wird geladen...

Problem mit SpeedModem 50B - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...