Problem mit SCSI-Treiber

Dieses Thema im Forum "Installation & Basiskonfiguration" wurde erstellt von zimmi, 21.09.2006.

  1. zimmi

    zimmi Jungspund

    Dabei seit:
    21.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin gerade dabei Debian 3.1 auf einem HP NetServer LH3 zu installieren. In der Kiste sind 5x9Gb große Disks. Sobald der Debian Installer die Hardware erkennt und er das Modul sym53c8xx_2 laden möchte hängt das System, bzw. geht die Erkennung nicht weiter. Ich habe auch schon mit den Symbios Boot Paramter gebootet, jedoch ohne Erfolg. Hat von euch jemand eine Ahnung an was das liegen kann?

    Gruß

    Philipp
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Keruskerfürst, 21.09.2006
    Keruskerfürst

    Keruskerfürst Kaiser

    Dabei seit:
    12.02.2006
    Beiträge:
    1.366
    Zustimmungen:
    0
    Ein paar mehr Hardwareinformationen wären schon nötig:
    genauer Typ des SCSI Kontollers evtl. auch dessen Biosversion
     
  4. zimmi

    zimmi Jungspund

    Dabei seit:
    21.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hi Keruskerfürst

    vielen dank für deine Antwort. ich hab keine Ahnung warum, aber aus irgend einem Grund ging es auf einmal. Frag mich nicht warum, ich habe das Controllerbios wie so oft auf die Standarteinstellungen zurückgesetzt und siehe da es ging......

    Trotzdem, vielen dank für deine Hilfe,

    Gruß

    Philipp
     
Thema:

Problem mit SCSI-Treiber

Die Seite wird geladen...

Problem mit SCSI-Treiber - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...