Problem mit Netzwerk(karten)

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von feb2k, 06.08.2003.

  1. feb2k

    feb2k Grünschnabel

    Dabei seit:
    06.08.2003
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    also vorweg, ich bin absoluter noob in Linux...

    Ich habe Suse 8.0 installiert und bekomme das Netzwerk nicht hin. Beim booten sagt er setting up network interface, eth0 failed, eth1 failed (es sind 2 gleiche karten mit via-chip). Unter Yast erkennt er die beiden karten dann als eth0 und eth1 (an eth0 hängt der router, an 1 ein XP-PC). Ich hab der eth0 die ip 192.168.0.2 (0.1 ist router) gegeben und der anderen erstmal 100.0.0.1. Unter Routing hab ich 192.168.0.1 eingetragen. Wenn ich jetzt den router pimgen will sagt er immer nur network is unreachable. in der modules.conf sind beide karten auf off...

    Hoffe ich hab alles wichtige genannt und mir kann jemand helfen.


    Danke & Gruß
    feb
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Netzwerk(karten)

Die Seite wird geladen...

Problem mit Netzwerk(karten) - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...