Problem mit glFTPd/dZSBot

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von ayas, 27.09.2007.

  1. ayas

    ayas Grünschnabel

    Dabei seit:
    27.09.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich bräuchte Hilfe zu glFTPd bzw. zu einem seiner Scripte, dem dZSBot.

    Mein Problem ist, dass er alles doppelt in den Channel postet, in den Logs steht es allerdings nur ein mal drin.


    Code:
    ( MP3 )-( NEW RACE )-( test )-( started by admin/siteop )
    ( MP3 )-( NEW RACE )-( test )-( started by admin/siteop )
    ( MP3 )-( GOT SFV )-( test )-( from admin/siteop )-( 40 files expected )
    ( MP3 )-( GOT SFV )-( test )-( from admin/siteop )-( 40 files expected )
    ( MP3 )-( ID3 TAG )-( test )-( Pop/2007/44100Hz/Stereo/192kbps/CBR )
    ( MP3 )-( ID3 TAG )-( test )-( Pop/2007/44100Hz/Stereo/192kbps/CBR )
    ( MP3 )-( HALFWAY )-( test )-( admin/siteop @ 7.15MB/s )
    ( MP3 )-( HALFWAY )-( test )-( admin/siteop @ 7.15MB/s )
    ( MP3 )-( COMPLETE )-( test )-( Genre: Pop )-( 360MB in 1m12s by admin/siteop )-( Avg. speed: 5.00MB/s )
    ( MP3 )-( COMPLETE )-( test )-( Genre: Pop )-( 360MB in 1m12s by admin/siteop )-( Avg. speed: 5.00MB/s )

    glFTPd Version: glFTPd v2.01
    dZSBot Version: project-zs-ng_r2339-v1.0.10
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit glFTPd/dZSBot

Die Seite wird geladen...

Problem mit glFTPd/dZSBot - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...