Problem mit eienr Msi W-Lan Karten unter Suse 10.1

Diskutiere Problem mit eienr Msi W-Lan Karten unter Suse 10.1 im SuSE / OpenSuSE Forum im Bereich Linux Distributionen; Hallo Ich habe eine W-Lan karte von Msi Modell Mega net Pc54G3.Dieses Modell wird von suse nicht unterstützt und uach bei Msi findet sich keien...

  1. #1 Alucard666, 17.02.2007
    Alucard666

    Alucard666 Grünschnabel

    Dabei seit:
    17.02.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Ich habe eine W-Lan karte von Msi Modell Mega net Pc54G3.Dieses Modell wird von suse nicht unterstützt und uach bei Msi findet sich keien treiber dafür.

    Hat hier jemand viell eine Idee wo ich die Treiber für diese Karte her bekomme oder wo ich meien W-Lan karten eingrichtet bekomme unter Linux damit ich auf mein Router und ins inet komme ???

    Vielen Dank für die Hilfe

    Jan T.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit eienr Msi W-Lan Karten unter Suse 10.1

Die Seite wird geladen...

Problem mit eienr Msi W-Lan Karten unter Suse 10.1 - Ähnliche Themen

  1. Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen

    Problem mit Windows auf Ordner auf dem Linuxsystem zuzugreifen: Ich mache gerade meine ersten Schritte mit Linux und würde gerne auf Dateien meines Linuxsystems auch mit Windows zugreifen, ich bin am...
  2. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  3. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  4. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  5. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...