Problem mit 2 ISA NE2000 NICs

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von lippi79, 24.01.2005.

  1. #1 lippi79, 24.01.2005
    lippi79

    lippi79 Jungspund

    Dabei seit:
    23.11.2004
    Beiträge:
    10
    Zustimmungen:
    0
    Hi,

    ich versuche 2 ISA NE2000 NICs zu installieren, aber Fedora läßt mich das ne Modul nicht 2mal laden :( Vielleicht kann mir hier ja jemand helfen. Danke schonmal. Ich benutze Fedora Core 3.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mo_no

    mo_no Linux User seit 2.0.35

    Dabei seit:
    29.09.2004
    Beiträge:
    1.134
    Zustimmungen:
    0
    Es ist auch nur einmal notwendig das Modul zu laden.
    Die erste NIC müsste mit eth0 und die zweite mit eth1 erreichbar sein.
    ifconfig listet alle vorhandenen Netzwerkgeräte.
     
  4. #3 lippi79, 25.01.2005
    lippi79

    lippi79 Jungspund

    Dabei seit:
    23.11.2004
    Beiträge:
    10
    Zustimmungen:
    0
    Ok, und die io und irq adressen geb ich auc nur von einer Karte an?
     
  5. mo_no

    mo_no Linux User seit 2.0.35

    Dabei seit:
    29.09.2004
    Beiträge:
    1.134
    Zustimmungen:
    0
    Da kann ich dir nicht helfen!
    Ich hatte immer PNP-ISA Karten ;)
     
  6. #5 lippi79, 25.01.2005
    lippi79

    lippi79 Jungspund

    Dabei seit:
    23.11.2004
    Beiträge:
    10
    Zustimmungen:
    0
    k, trotzdem danke.
     
Thema:

Problem mit 2 ISA NE2000 NICs

Die Seite wird geladen...

Problem mit 2 ISA NE2000 NICs - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...