[Problem] Kein Connect mit Fritz! USB und ....

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von Bogus, 30.04.2002.

  1. Bogus

    Bogus Jungspund

    Dabei seit:
    30.04.2002
    Beiträge:
    12
    Zustimmungen:
    0
    Hallölle ,)

    Also ich habe folgendes Problem unter SuSE 8. Mit YAst2 hat suSe den Fritz erkannt. Aber wenn ich KInternet starte, also connecten will, geht gar nichts ;(

    Muss ich da was frei geben oder weiss jemand ein tutorial ?

    DAnn noch ein Problem mit meinen Drucker HP 850C, der wird leider nicht erkannt bzw. der hat einen USB-Anschluss, wie finde ich die richtige Device raus ?

    Habe wohl auch ein Problem mit der Soundkarte, aber die beiden Probleme da oben sind mir wichtiger ;)

    Danke in vorraus ;)

    cui

    Bogus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    fritz usb...

    hab schon öfter von problemen mit sowas gelesen....
    versuch doch mal die neusten treiber zu ziehen...
    http://www.avm.de/de/download/

    vieleicht hilft es ja :frage:
     
  4. Bogus

    Bogus Jungspund

    Dabei seit:
    30.04.2002
    Beiträge:
    12
    Zustimmungen:
    0
    Danke für die Schnelle Antwort *g* Werde ich mal machen ;)

    :respekt:

    PS: wo haste diese schönen Smilies her ?
     
  5. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    *g*

    die smilies hab ich auf dem Board von einem freund gemopst *LOL*
     
  6. Bogus

    Bogus Jungspund

    Dabei seit:
    30.04.2002
    Beiträge:
    12
    Zustimmungen:
    0
    Von welchem Freundes Board *g* Habt ihr auch ein IRC-Channel ?
     
  7. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
  8. Bogus

    Bogus Jungspund

    Dabei seit:
    30.04.2002
    Beiträge:
    12
    Zustimmungen:
    0
    Hast du einen Banner oder Button ? Ich würde gerne bisschen Werbung für dieses Board machen ;)

    :frage:
     
  9. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
  10. Bogus

    Bogus Jungspund

    Dabei seit:
    30.04.2002
    Beiträge:
    12
    Zustimmungen:
    0
    Jo ;)

    der erste Banner sieht wirklich gut aus ;) Denn werde ich mal bei mir einbauen ;)
     
  11. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    kleiner tip...

    den banner hab ich auch von dem freund....der macht leuten, die nett fragen gerne einen ;)
     
  12. Bogus

    Bogus Jungspund

    Dabei seit:
    30.04.2002
    Beiträge:
    12
    Zustimmungen:
    0
    Lass mich raten, der heisst Bulette oder ?
     
  13. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    *g*

    genau :)
    cooler nick....
     
  14. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Genesis, 18.05.2002
    Genesis

    Genesis Grünschnabel

    Dabei seit:
    06.04.2002
    Beiträge:
    2
    Zustimmungen:
    0
    jaja die bulette ! :D
    allgemein bekannt von mywbb.info nich ?! :D
     
  16. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    yepp

    der ist glaub ich sogar mod da :)
     
Thema:

[Problem] Kein Connect mit Fritz! USB und ....

Die Seite wird geladen...

[Problem] Kein Connect mit Fritz! USB und .... - Ähnliche Themen

  1. [Problem]Keine KDE o. GNOME auswahl

    [Problem]Keine KDE o. GNOME auswahl: Also, ich habe alles genau installiert... Alles eingestellt etc. Nur ich komme nicht zum Menü Punkt, wo man seine X-Arbeitsoberfläche auswählen...
  2. [Problem] PF Konfiguration

    [Problem] PF Konfiguration: Hallo zusammen .... Ich sitze gerade an der Konfiguration eines PF auf ein OpenBSD Mein Ziel ist es neben den normalen Firewall funktionen ein...
  3. [Problem] Kann nicht Posten :(

    [Problem] Kann nicht Posten :(: Habe gerade versucht hier: http://www.unixboard.de/vb3/showthread.php?t=4110 was zu schreiben, aber geht nicht. Stattdessen werde ich nach dem...
  4. [problem] IBM/lemark 4029 Drucker

    [problem] IBM/lemark 4029 Drucker: Hi@all Ich möchte meinen alten IBM/Lexmark Drucker 4029 unter suse linux 8.1 installieren...das problem ist in der suse datenbank ist der...
  5. [PROBLEM] HP PSC 2110 Scanner wird nicht erkannt!

    [PROBLEM] HP PSC 2110 Scanner wird nicht erkannt!: Hallo! Ich habe einen HP PSC 2110 All-in-One Drucker/Kopierer/Scanner. Leider habe ich das Problem, das nur der Drucker erkannt wird, und...