Problem IMAP Suse 9

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von axlfoley, 01.04.2004.

  1. #1 axlfoley, 01.04.2004
    axlfoley

    axlfoley Grünschnabel

    Dabei seit:
    30.03.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    habe ein Problem mit dem SuSE-Mitgebrachten IMAP-Server.
    Ich kann mich an den Server nicht anmelden, POP3 funktioniert aber.

    Habe mal einenen kleinen Auszug aus meiner '/var/log/mail' hier abgebildet.
    Hoffe das reicht, damit mir jemand helfen kann.

    Code:
    Apr  1 13:54:00 intranet imapd[2494]: Command stream end of file, while reading line user=k.werner host=[MEINE IP]
    Apr  1 13:54:07 intranet imapd[2498]: imap service init from MEINE IP
    Apr  1 13:54:17 intranet imapd[2498]: Command stream end of file, while reading line user=k.werner host=[MEINE IP]
    
    OE gibt mir folgende Meldung:

    Code:
    LOGIN failed
    
    Konfiguration:
       Konto: intranet.kkh-igb.de
       Server: intranet.kkh-igb.de
       Benutzername: k.werner
       Protokoll: IMAP
       Port: 143
       Secure (SSL): 0
       Code: 800cccd1
    
    Hoffe mir kann jemand helfen ....

    Danek schonmal

    Kai S. Werner
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem IMAP Suse 9

Die Seite wird geladen...

Problem IMAP Suse 9 - Ähnliche Themen

  1. IMAP-Problem

    IMAP-Problem: Hallo, wollte eben auf meinem Debian-Etch Server (Confixx) mit Courier IMAP installieren. Die Pakete habe ich alle. Aber wenn ich dann die...
  2. UW-Imap und Problem mit pam.conf

    UW-Imap und Problem mit pam.conf: Hallo Ich habe ein Problem beim einrichten von UW- Imap. Zum einrichten verwende ich folgende Anleitung:...
  3. Postfix und IMAP problem...

    Postfix und IMAP problem...: tach auch... wir haben bei mir in der firma seid einiger zeit ein problem mit mit unserem mailserver: es treten alle paar stunden bei ca 40 bis...
  4. Probleme mit KolabInstallation IMAP-Dienst

    Probleme mit KolabInstallation IMAP-Dienst: Hallo Zusammen, habe die Groupware Kolab installliert. Dies klappte auch alles, bis ich zum Schritt der Einrichtung kam. Hier prüft ein Script, ob...
  5. KMail + IMAP Probleme

    KMail + IMAP Probleme: Hallo allerseits, ich habe ein Problem und zwar haben wie auf der Firma einige öffentliche Ordner! Wenn ich jetzt auf eine EMail in dem Ordner...