Problem beim Start

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von K4im4n, 15.09.2007.

  1. K4im4n

    K4im4n Grünschnabel

    Dabei seit:
    28.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich hab ein Problem beim starten meines Computer! Bekomme folgende Meldung:

    >>Beim Starten des GNOME-Einstellungsdämons ist ein Fehler aufgetreten.

    Möglicherweise funktionieren einige Dinge, wie z.B. Themen, Klänge oder Hintergrundeinstellungen nicht korrekt.

    Die letzte Fehlermeldung war:

    Did not receive a reply. Possible causes include: the remote application did not send a reply,
    the message bus security policy blocked the reply, the reply timeout expired, or the network connection was broken.

    Beim nächsten Anmelden wird GNOME weiterhin versuchen, den Einstellungsdämon neu zu starten.<<

    Kann eigentlich normal arbeiten hab aber keinen Sound!!!!

    PS: Habe OpenSUSE 10.2
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem beim Start

Die Seite wird geladen...

Problem beim Start - Ähnliche Themen

  1. Probleme beim installieren

    Probleme beim installieren: Moin! Ich habe mir vor ein paar Wochen einen Hyrican Intel® i5, 8192MB DDR3-RAM, 1TB Speicher + 120GB SSD,GF GTX750Ti »Military 4610 PC gekauft....
  2. Probleme beim Ubuntu-Update

    Probleme beim Ubuntu-Update: Bei der Aktualisierung von Ubuntu 13.04 auf die neueste Ubuntu-Version 13.10 kann es unter bestimmten Konstellationen zu Problemen kommen....
  3. KSH: Problem beim Umleiten des Fehlerkanals

    KSH: Problem beim Umleiten des Fehlerkanals: Hallo, in einen KSH Skript führe ich folgende Befehle aus RESULT=""; ERROR=""; idsldapsearch -h localhost -p $PORT -D $USER -w $PW -s sub -b...
  4. Probleme beim lesen einer CD

    Probleme beim lesen einer CD: Hallo zusammen, ich habe eine Daten-CD mit xfburn unter Fedora 15 erstellt. Diese muss ich bei uns in der Uni-Bibliothek abgeben. Auf der CD...
  5. Probleme beim mounten eines Serververzeichnisses auf einen Client

    Probleme beim mounten eines Serververzeichnisses auf einen Client: Hallo zusammen, ich habe folgendes Problem: Wir haben einen NIS-Server mit einem User root und PW xyz. Auf diesem wurde ein Verzeichnis...