Problem beim runterfahren..

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von eddyly, 04.06.2003.

  1. eddyly

    eddyly Doppel-As

    Dabei seit:
    19.05.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Es ist folgendes: bislang ist es erst einmal passiert, während ich arbeite: plötzlich ist der PC eingefroren und es geht nur noch "Reset".
    Wenn ich allerdings eine längere Pause mache dann ist es fast die Regel das ich an den Rechner zurück komme und ich habe das gleiche Problem: ich muss dann per Reset neu starten.

    Fast immer auch dies: wenn ich mich abmelde und dabei das speichern der Einstellungen aktiviere, dann kann ich nicht gleichzeitig neustart oder ausschalten veranlassen. Der Rechner friert ein und ich habe keinen Zugriff mehr. In seltenen Fällen passiert was ich möchte ohne Probleme. Aber das ist wirklich SEHR selten.
    Kennt jemand das Problem und weiß Abhilfe?


    Ed
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chb

    chb Steirer

    Dabei seit:
    01.06.2003
    Beiträge:
    2.359
    Zustimmungen:
    0
    Ort:
    ÖSTERREICH
    Hmm - kann vieles sein . ist aber wahrscheinlich ein Graphikkarten Problem

    Welche Karte, CPU, Distribution benutzt du ?

    sonst kann es helfen Power Management im BIOS abzuschalten ..

    PS:

    Deine Sonderzeichen sind kaputt - bei mir hier jedenfalls :)
     
  4. eddyly

    eddyly Doppel-As

    Dabei seit:
    19.05.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Die Karte ist eine Gainward mit Nvidia MX440 Chip. CPU=AMD athlon1800+
    Kernel 2.4.20-18.9 OS Red Hat9

    Die Sache mit den Sonderzeichen: weiß auch nicht was ich tun kann. Sind aber nicht immer kaputt. Ich kenne mich mit den Einstellungen noch nicht so aus, weil ich Linux-Newcomer bin.

    Merkwürdig: ich bin nun schon seit einigen Stunden als root eingeloggt und da tritt das Problem nicht auf?(

    Ed
     
  5. chb

    chb Steirer

    Dabei seit:
    01.06.2003
    Beiträge:
    2.359
    Zustimmungen:
    0
    Ort:
    ÖSTERREICH
    hmm .. seltsam

    anscheinend liegt es am power management .. versuch mal das auszuschalten im BIOS - weiter könnt ich jetzt auch net helfen .. vielleicht hilft ein Treiber update .. (hab keine Nvidia Karte sollte sich mal wer melden der eine besitzt)
     
  6. #5 GeekGirl, 04.06.2003
    GeekGirl

    GeekGirl voll das krasse Bunny

    Dabei seit:
    30.04.2003
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    NRW
    ich hatte das auch mal; allerdings mit Mandrake. Jedenfalls hab ich dann rausgefunden, dass bei den Diensten apm aktiviert war, ich glaube das war ein Laptop Battery Tool, das dann regelmaessig den Rechner schlafengelegt hat, wobei er eingefroren ist... ich habs dann deaktiviert, das hat geholfen. Vielleicht gibt es da beim roten Hut auch was in der Art...
     
  7. eddyly

    eddyly Doppel-As

    Dabei seit:
    19.05.2003
    Beiträge:
    107
    Zustimmungen:
    0
    danke! Das könnte es sein.

    Ed
     
  8. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem beim runterfahren..

Die Seite wird geladen...

Problem beim runterfahren.. - Ähnliche Themen

  1. Probleme beim installieren

    Probleme beim installieren: Moin! Ich habe mir vor ein paar Wochen einen Hyrican Intel® i5, 8192MB DDR3-RAM, 1TB Speicher + 120GB SSD,GF GTX750Ti »Military 4610 PC gekauft....
  2. Probleme beim Ubuntu-Update

    Probleme beim Ubuntu-Update: Bei der Aktualisierung von Ubuntu 13.04 auf die neueste Ubuntu-Version 13.10 kann es unter bestimmten Konstellationen zu Problemen kommen....
  3. KSH: Problem beim Umleiten des Fehlerkanals

    KSH: Problem beim Umleiten des Fehlerkanals: Hallo, in einen KSH Skript führe ich folgende Befehle aus RESULT=""; ERROR=""; idsldapsearch -h localhost -p $PORT -D $USER -w $PW -s sub -b...
  4. Probleme beim lesen einer CD

    Probleme beim lesen einer CD: Hallo zusammen, ich habe eine Daten-CD mit xfburn unter Fedora 15 erstellt. Diese muss ich bei uns in der Uni-Bibliothek abgeben. Auf der CD...
  5. Probleme beim mounten eines Serververzeichnisses auf einen Client

    Probleme beim mounten eines Serververzeichnisses auf einen Client: Hallo zusammen, ich habe folgendes Problem: Wir haben einen NIS-Server mit einem User root und PW xyz. Auf diesem wurde ein Verzeichnis...