netzwerkkarte beim neustart abgeschaltet

Dieses Thema im Forum "Debian/Ubuntu/Knoppix" wurde erstellt von Pcbuster, 23.04.2006.

  1. #1 Pcbuster, 23.04.2006
    Pcbuster

    Pcbuster Eroberer

    Dabei seit:
    08.02.2006
    Beiträge:
    59
    Zustimmungen:
    0
    Wenn ich das system neustarte dann muss ich immer die netzwerkkarte wieder aktivieren seidem ich pppoeconf eingerichtet haben woran kann das liegen?

    danke im vorraus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. theton

    theton Bitmuncher

    Dabei seit:
    27.05.2004
    Beiträge:
    4.820
    Zustimmungen:
    0
    Ort:
    Berlin, Germany
    Kann es sein, dass du KDE benutzt und automatisch kinternet starten laesst? Da tritt dieses Phaenomen auch auf. Ansonsten schau mal in deiner /etc/network/interfaces, ob dort nen Eintrag der Form

    auto eth0

    drin ist. Wobei natuerlich das Device deiner Netzwerkkarte eingetragen sein muss.
     
Thema:

netzwerkkarte beim neustart abgeschaltet

Die Seite wird geladen...

netzwerkkarte beim neustart abgeschaltet - Ähnliche Themen

  1. Zweite Netzwerkkarte beim Intel S3210

    Zweite Netzwerkkarte beim Intel S3210: Hi, hat evtl. jemand einen Hinweis, wie ich das zweite Netzwerk-Device auf einem Intel S3210 Mainboard aktivieren kann? Soweit ich informiert...
  2. Suse 8.2 module für Netzwerkkarte lädt beim Systemstart nicht!?

    Suse 8.2 module für Netzwerkkarte lädt beim Systemstart nicht!?: Hallo! Ich stehe vor einem Problem mit der Netzwerkkarte bei Suse 8.2! Es handelt sich um folgendes: Die Netzwerkkarte lässt sich beim...
  3. Netzwerkkarten wechseln beim Neustart ihre Namen

    Netzwerkkarten wechseln beim Neustart ihre Namen: Hallo Leute, in meinem SUSE Rechner befinden sich mehrere Netzwerkkarten, eth0 bis eth2. Bei jedem Neustart des Rechners verändert sich die...
  4. Netzwerkkarte bringt Fehler beim Booten!

    Netzwerkkarte bringt Fehler beim Booten!: Mein Problem ist, dass Mandrake 9.0 meine Netzwerkkarte (eth0) nicht bootet. Die Ladezeit beim booten ist ja noch das geringste Problem. Wichtiger...
  5. RedHat per Hyper-V virtualisieren (Netzwerkkarte nicht gefunden)

    RedHat per Hyper-V virtualisieren (Netzwerkkarte nicht gefunden): Guten morgen liebe unixboard Community =) Seit geraumer Zeit versuche ich auf einem Hyper-V Server eine RedHat Maschine zum laufen zu bekommen....