need help :)

Dieses Thema im Forum "Mandriva" wurde erstellt von kahlil3, 22.08.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 kahlil3, 22.08.2004
    Zuletzt bearbeitet: 22.08.2004
    kahlil3

    kahlil3 Grünschnabel

    Dabei seit:
    22.08.2004
    Beiträge:
    1
    Zustimmungen:
    0
    moin!
    also da mir windows jetzt langsam richtig stink hab ich mir mal madrake installed
    mandrake deshalb weils mir n freund empfohlen hat mit anzufangen.
    ich such nun einige seiten oder so wo ich mich mal einlesen kann oder vielleicht ein paar leutz mit denen ich mal reden könnte weil ich einige fragen zu dem OS
    hab.

    1. Ich such n ati driver für meine radeon.
    www.ati.com hab ich mir einen runtergeladen installed
    da kommt abba dann imma ne fehler meldung:
    Die Installation schlug Fehl:
    file /usr/X11R6/lib/libGL.so.1.2 from install of fglrx-4.3.0-3.11.1 conflicts with
    file from package libxfree86-4.3-30mdk

    ---> aja :) ka was des bedeutet oder was ich falsch gemacht hab ..
    2. wie muss ich das mit den partitionen verteilen und
    wie mach ichs am besten??
    hab bei der instalation ma automatisch gemacht
    3. n bootsplash anwenden wenn da einen n tut hätte?
    4. woher bekomme ich sowas wie n emulator um windows games zu zocken?
    //edit:
    5. achso breuchte ach nochn driver für meinen drucker......
    lexmark x 1160 über usb angeschlossen
    thx schonmal im voraus
    mfg
    kahlil3
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 oyster-manu, 22.08.2004
    Zuletzt bearbeitet: 22.08.2004
    oyster-manu

    oyster-manu toast

    Dabei seit:
    26.06.2003
    Beiträge:
    1.055
    Zustimmungen:
    0
    ich kann dir leider nicht zu jedem problem ne eindeutige hilfe geben, aber manchmal reicht ja auch nur ein wegweiser :D

    da kann ich dir leider so net helfen. aber google mal n bisl rum (oder versuchs mal im irc)

    automatisch wird schon richtig sein :)
    kannst aber mal mit "free" nachgucken wie groß die swap partition geworden ist (falls sie angelegt wurde). wenn sie nicht größer als 512mb is, haste keinen speicherplatz verschwendet :)
    die rootpartitionsgröße ist eigentlich egal, hauptsache du hast nochn paar hundert mb frei drauf.

    google :)

    hieß früher wine (bzw. wineX), heute Cedega und gibts bei http://www.transgaming.com/ (die CVS version ist kostenlos)

    ich glaub da kannste CUPS verwenden
     
  4. #3 Ponder_Stibbons, 22.08.2004
    Ponder_Stibbons

    Ponder_Stibbons Slackware Fan

    Dabei seit:
    03.08.2004
    Beiträge:
    166
    Zustimmungen:
    0
    1. Wenn dir dein Freund Mandrake empfohlen hat, wieso hilft er dir nicht bei der Installation, bzw. warum fragst du ihn nicht. Viele Probleme lassen sich leichter lösen, wenn man direkt vor dem Computer sitzt!

    2. Bei ati.com findest du nicht nur den Treiber für deine Grafikkarte, sondern auch eine Anleitung, wie man diesen installiert.

    3. http://www.lugbz.org/documents/smart-questions_de.html

    Grüße,
    Klaus
     
  5. #4 Freakazoid, 22.08.2004
    Freakazoid

    Freakazoid inkompatibel

    Dabei seit:
    18.04.2003
    Beiträge:
    341
    Zustimmungen:
    0
  6. #5 redlabour, 23.08.2004
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
Thema:

need help :)

Die Seite wird geladen...

need help :) - Ähnliche Themen

  1. Help needed: Fritz!WLAN USB Stick und openSUSE

    Help needed: Fritz!WLAN USB Stick und openSUSE: Hi Leute, ich brauche Hilfe! Wer hat den im Titel beschriebenen USB-Stick unter openSUSE zum Laufen bekommen und hat die Geduld, mich Schritt für...
  2. problem mit nvidia treibern + gcc gekillt - need help [gentoo]

    problem mit nvidia treibern + gcc gekillt - need help [gentoo]: Hallo hab nach nem systemupdate heute morgen nen fehlerhaftes sys vorgefunden als ich nach hause gekommen bin... hab schon ein ähnliches...
  3. kdetv & Nova-SE2 DVB-S -need help-

    kdetv & Nova-SE2 DVB-S -need help-: Hallo liebe Unixboard.de Communtiy, Ich habe mich nun wiedereinmal SuseLinux 10.2 gewagt, nach dem ich mir diesmal ein wenig mehr wissen...
  4. Absoluter Neuling need Help !!!

    Absoluter Neuling need Help !!!: Hallo Zusammen, ich hoffe mal das es hier jemanden netten gibt der mir Weiterhelfen kann... Ich bin Absoluter Linux"nOOb" wollte es aber...
  5. Anfänger need Help

    Anfänger need Help: Hallo Nach langem überlegen habe ich mich entschloßen Linux Ubuntu auf meinem 1/2 Jahr alten laptop zu instalieren . Dies gelang mir auch ganz...
Status des Themas:
Es sind keine weiteren Antworten möglich.