Mandriva Linux Security Advisory 2012-171

Dieses Thema im Forum "Security News" wurde erstellt von newsbot, 09.11.2012.

  1. #1 newsbot, 09.11.2012
    newsbot

    newsbot Foren Gott

    Dabei seit:
    26.11.2007
    Beiträge:
    9.920
    Zustimmungen:
    0
    Mandriva Linux Security Advisory 2012-171 - A buffer overflow flaw was found in the IcedTea-Web plug-in. Visiting a malicious web page could cause a web browser using the IcedTea-Web plug-in to crash or, possibly, execute arbitrary code. The updated packages have been upgraded to the 1.1.7 version which is not affected by this issue.

    Weiterlesen...
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mandriva Linux Security Advisory 2012-171

Die Seite wird geladen...

Mandriva Linux Security Advisory 2012-171 - Ähnliche Themen

  1. Linux-Distributor Mandriva wird abgewickelt

    Linux-Distributor Mandriva wird abgewickelt: Nach etlichen turbulenten Jahren wird der französische Linux-Distributor Mandriva komplett abgewickelt. Die Seiten des Unternehmens sind bereits...
  2. Mandriva Linux Security Advisory 2013-002

    Mandriva Linux Security Advisory 2013-002: Mandriva Linux Security Advisory 2013-002 - Google reported to Mozilla that TURKTRUST, a certificate authority in Mozillas root program, had...
  3. Mandriva Linux Security Advisory 2013-003

    Mandriva Linux Security Advisory 2013-003: Mandriva Linux Security Advisory 2013-003 - Google reported to Mozilla that TURKTRUST, a certificate authority in Mozillas root program, had...
  4. Mandriva Linux Security Advisory 2013-004

    Mandriva Linux Security Advisory 2013-004: Mandriva Linux Security Advisory 2013-004 - The replay-countermeasure functionality in the HTTP Digest Access Authentication implementation in...
  5. Mandriva Linux Security Advisory 2013-001

    Mandriva Linux Security Advisory 2013-001: Mandriva Linux Security Advisory 2013-001 - Versions of GnuPG less than or equal to 1.4.12 are vulnerable to memory access violations and public...