Mailprobleme!

Dieses Thema im Forum "Boardnews" wurde erstellt von Andre, 11.12.2003.

  1. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    Wir haben im Moment einige Probleme mit den Mails...
    also nicht wundern wenn es im Moment nicht mit dem versenden klappt!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. miret

    miret im Ghost-Modus
    Moderator

    Dabei seit:
    19.06.2002
    Beiträge:
    3.031
    Zustimmungen:
    0
    Ort:
    Ruhrpott
    und mit dem empfangen auch nicht.... ;-)
    Was war denn mit dem Board heute???
     
  4. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    frag lieber nicht....

    Ich könnte mir selber in die Fresse hauen..
     
  5. caba

    caba GESPERRT!

    Dabei seit:
    13.08.2002
    Beiträge:
    351
    Zustimmungen:
    0
    hehe, hat andre wieder gespielt? :)
     
  6. caba

    caba GESPERRT!

    Dabei seit:
    13.08.2002
    Beiträge:
    351
    Zustimmungen:
    0
    hehe, andre hat nochmal gespielt?
     
  7. #6 DaRaven, 13.12.2003
    DaRaven

    DaRaven Tripel-As

    Dabei seit:
    08.04.2002
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Süddeutschland
    Lass ihn doch spielen. Hab ich gestern auch gemacht und schon durfte ich meinen zweiten rechner neu installieren... :rolleyes: :))
     
  8. ozoon

    ozoon Chefdiplomat

    Dabei seit:
    13.04.2003
    Beiträge:
    434
    Zustimmungen:
    0
    Ort:
    AUT
    hey das kenne ich auch. nach dem dritten oder vierten mal ist es aber nicht mehr lustig :bounce:
     
  9. merc

    merc Foren As

    Dabei seit:
    19.11.2002
    Beiträge:
    98
    Zustimmungen:
    0
    ahh geht wieder.
     
  10. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 LinuxSchwedy, 14.12.2003
    LinuxSchwedy

    LinuxSchwedy ehem. Mod

    Dabei seit:
    12.12.2002
    Beiträge:
    1.797
    Zustimmungen:
    0
    Na ja,

    ich habe momentan mit Mozilla 1.6 beta die gleichen Probs, die man vor ein paar Monaten mit Firebird bei der Darstellung der Seite hatte. :(

    Und direkt in die Forenauswahl komme ich net rein. 8o
     
  12. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    Ja an der Portalsotware hat sich auch noch nichts geändert...

    Erklär mal genauer...
    Was wird dir denn angezeigt?
    Gibt es eine Fehlermeldung?

    Könnte an den NS liegen...gestern ging unixboard.de noch nicht, WWW.unixboard.de dagegen schon...
     
Thema:

Mailprobleme!