libstdc++-libc6.2-2.so.3 - wo bekomme ich ein RPM ? OpenSuSE 10.1

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von ds2k5, 20.09.2006.

  1. ds2k5

    ds2k5 Grünschnabel

    Dabei seit:
    20.08.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Zusammen,

    wo bekomme ich denn ein RPM in dem die "libstdc++-libc6.2-2.so.3"
    fuer OpenSuSe 10.1 ?

    Danke

    ds2k5
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Drizzt_DoUrden, 20.09.2006
    Drizzt_DoUrden

    Drizzt_DoUrden Tripel-As

    Dabei seit:
    06.01.2003
    Beiträge:
    200
    Zustimmungen:
    0
  4. ds2k5

    ds2k5 Grünschnabel

    Dabei seit:
    20.08.2006
    Beiträge:
    6
    Zustimmungen:
    0
    danke fuer den tip

    bei opensuse 10.1

    gibt es ein packet: compat-2004

    in dem ist das teil drinn
     
Thema:

libstdc++-libc6.2-2.so.3 - wo bekomme ich ein RPM ? OpenSuSE 10.1

Die Seite wird geladen...

libstdc++-libc6.2-2.so.3 - wo bekomme ich ein RPM ? OpenSuSE 10.1 - Ähnliche Themen

  1. Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?

    Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?: Hallo, ich muss leider arbeitstechnisch eine virtuelle Umgebung auf Suse installieren. Normalerweise habe ich keinerlei Probleme damit, aber...
  2. Bekomme keine Verbindung auf eine ZyWall 5 HW-FW

    Bekomme keine Verbindung auf eine ZyWall 5 HW-FW: Hallo, habe mir jetzt eine ZyWall 5 zugelegt, bekomme allerdings keine Verbindung zu ihr. Die Standart-IP soll 192.168.1.1 sein. Wenn ich...
  3. Putty>Server kann bekomme keine Verbindung

    Putty>Server kann bekomme keine Verbindung: Hallo Leute, hoffe das ist hier richtig. Ich habe einen ubuntu Server. Mein Problem: Nach einem Update, bekomme ich mit Putty keine...
  4. pyOBD installieren / zum laufen bekommen?!

    pyOBD installieren / zum laufen bekommen?!: Hi, Hab mich endlich mal durch gerungen auf meinen Netbook auch OpenSuse (12.1) zu installieren. Da das Netbook u.a. zum auslesen von unseren...
  5. Wo bekomme ich 2.x Version von CopSSH

    Wo bekomme ich 2.x Version von CopSSH: Weiß irgendjemand, wo ich noch eine 2.x Version von CopSSH bekomme?