libgtk 1.2

Dieses Thema im Forum "Anwendungen" wurde erstellt von tommynocker, 10.03.2004.

  1. #1 tommynocker, 10.03.2004
    tommynocker

    tommynocker Grünschnabel

    Dabei seit:
    10.03.2004
    Beiträge:
    2
    Zustimmungen:
    0
    ich hab letztens versucht kylix v2 zu installieren, bei mir hat aber die installroutine ausgespuckt das meine libgtk version 1.2.0 fehlerhaft ist, nun hab ich fast das ganze netz nach ner libgtk 1.2.0 für suse abgegrast, is aber bis jetzt nicht erfolgreich gewesen...

    weiß jemand wo man ne libgtk 1.2.0 für suse herbekommt??? :help:

    es ist dringend, es ist für die schule, danke
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bierchen, 11.03.2004
    Bierchen

    Bierchen Mitglied

    Dabei seit:
    04.02.2004
    Beiträge:
    26
    Zustimmungen:
    0
Thema:

libgtk 1.2

Die Seite wird geladen...

libgtk 1.2 - Ähnliche Themen

  1. libgtkglext-x11-1.0 fehlt kann es aber nirgens finden

    libgtkglext-x11-1.0 fehlt kann es aber nirgens finden: Hallo mein Slax sagt mit das die datei fehlt ich kann sie allerdings net finden weis hier eventuell einer was chinstalliren muss damir ich die...
  2. /eclipse: symbol lookup error: /usr/lib/libgtk-x11-2.0.so.0: undefined symbol: g_obje

    /eclipse: symbol lookup error: /usr/lib/libgtk-x11-2.0.so.0: undefined symbol: g_obje: Hallo ich brauche hilfe bei folgendem Problem: Auf meinem Debian System versuche ich vergeblich Eclipse zu starten ich bekomme diese meldung:...