Kubuntu-wine-cs:keine Tastatur

Dieses Thema im Forum "Debian/Ubuntu/Knoppix" wurde erstellt von fritz, 29.03.2008.

  1. fritz

    fritz Neuling mit vielen Fragen

    Dabei seit:
    07.12.2007
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Berlin
    hi!! ich habe das aktuelle Kubuntu und mit Hilfe von wine Steam installiert. Dann password eingegeben(kein Problem) dann lädt er die Updates und wenn ich dann 1.6 starte...habe ich keine Tastatur mehr(also die Tastatur reagiert nicht =>ist also scheinbar nicht eingebunden oder so...)

    wäre euch für Hilfe sehr dankbar
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kubuntu-wine-cs:keine Tastatur

Die Seite wird geladen...

Kubuntu-wine-cs:keine Tastatur - Ähnliche Themen

  1. Gnome 3.20 rückt Tastaturkürzel wieder mehr in den Vordergrund

    Gnome 3.20 rückt Tastaturkürzel wieder mehr in den Vordergrund: Alle Apps, die Tastaturkürzel unterstützen, sollen mit einer Anzeige der verfügbaren Kürzel in Form eines eingeblendeten Fensters ausgestattet...
  2. Deutsche Tastatur in Debian Wheezy einstellen

    Deutsche Tastatur in Debian Wheezy einstellen: Hallo. Ich habe mir heute Debian Wheezy minimal installiert und anschliessend fluxbox als Oberflaeche. Bei der installation habe ich die...
  3. Logitech K810 Bluetooth-Tastatur Pairing Problem (F17)

    Logitech K810 Bluetooth-Tastatur Pairing Problem (F17): Hallo Zusammen, ich habe mir eine Logitech K810 Bluetooth-Tastatur gekauft. Das Gerät wird auch unter KDE durch die Bluetooth-GUI erkannt, wenn...
  4. Eigene Tastaturkürzel lassen sich nicht aktivieren, Gnome

    Eigene Tastaturkürzel lassen sich nicht aktivieren, Gnome: Was ich auch mache, es tut sich nichts. Bei den voreingestellten Kürzeln geht alles wunderbar. Aber hier springt lediglich das Dialogfenster zum...
  5. Suse 11.4 - Tastatur bei Passwortabfrage für Neustart gesperrt

    Suse 11.4 - Tastatur bei Passwortabfrage für Neustart gesperrt: Hallo zusammen, vor paar Wochen haben ich unter openSuse 11.4 (KDE 4.6.0) einen neuen Nagios-Server eingerichtet. Soweit funktioniert auch alles,...