keine Mails an root@localhost

Dieses Thema im Forum "Gentoo" wurde erstellt von flammenflitzer, 19.06.2005.

  1. #1 flammenflitzer, 19.06.2005
    flammenflitzer

    flammenflitzer Routinier

    Dabei seit:
    26.12.2003
    Beiträge:
    388
    Zustimmungen:
    0
    mail root@localhost

    Hallo
    Auf meiner ehemaligen RedHat Installation kamen ständig Systemnachrichten per mail an root. Unter Gentoo ist das nicht der Fall. Kent jemand den Hintergrund?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

keine Mails an root@localhost

Die Seite wird geladen...

keine Mails an root@localhost - Ähnliche Themen

  1. Qmail versendet keine Mails

    Qmail versendet keine Mails: Qmail versendet keine Mails, Connection died Hallo, wir betreiben hier einen Mailserver auf Basis Qmail, die lokale Zustellung funktioniert und...
  2. Server empfängt keine externen Mails

    Server empfängt keine externen Mails: Hallo, ich habe mal wieder ein Problem, an dem ich nun schon einige Zeit sitze. Kommen wir direkt zum Thema: Mein Ziel ist es einen...
  3. kann mit outlook keine mails postfix-server laden

    kann mit outlook keine mails postfix-server laden: Hallo, ich habe ubuntu 6.06lts server zu laufen und da drauf läuft postfix! Ich kann mails an diesen server senden und empfangen tut er die auch...
  4. Kmail ruft keine E-mails ab

    Kmail ruft keine E-mails ab: Hallo, ich benutze seit ca. 4 Monaten OpenSuse 10.2 x86_64 und damit auch Kmail (1.96) zum abrufen meiner E -mails. Hat bis heute auch wunderbar...
  5. Sendmail verschickt keine Mails mehr

    Sendmail verschickt keine Mails mehr: Guten Abend :) Ich sitze nun schon 2 Tage hier und versuche das Problem zu finden. Sendmail verschickt keine Mails mehr :( In der php...