Kein SSH & Webmin mehr, Ping und Routing läuft noch?

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von dotxp, 06.11.2002.

  1. dotxp

    dotxp Grünschnabel

    Dabei seit:
    03.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Near Frankfurt a. M.
    Hi zusammen!

    Habe mal wieder Probleme mit meinem Red Hat 7.3. Vor 2 Tagen rief mein Freundin mittags an und sagte "Das Internet geht nicht". Es lag nicht wie von mir erst vermutet an meinen Freunden mit dem pinken T. Der Server über den ich Route und auch DNS betreibe war komplett abgestürzt (kein SSH, kein Ping).

    Na ja, dass kann einem ja (als Windows gewohnter User) nicht gerade spanisch vorkommen. Nach einer Uptime von 6 Wochen wäre mein XP längst abgeschmiert. Also, der Server neu gestartet. Das Routing und der DNS liefen wieder.

    Als ich abends wieder da war, versuchte ich auf meinen (auch auf dem Server laufenden) MLDonkey zuzugreifen (Webinterface). Keine Regung. Auch der Webmin war weg und SSH lief nicht. Pingen konnte ich den Server noch und das Routing und der Bind liefen auch noch...

    Das ist mir jetzt 3 mal passiert. Die Logs sagen nichts aussergewöhnliches (auf Wunsch kann ich hier gerne mal einen kompletten Auszug von Boot bis Reboot posten).

    Kennt irgendwer dieses Problem? Hinweise?? Lösungen??

    Vielen lieben Dank!
    Toby :(
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andre

    Andre Foren Gott
    Moderator

    Dabei seit:
    01.04.2002
    Beiträge:
    3.876
    Zustimmungen:
    0
    könnte das am donkey liegen??
    nur ne vermutung...wenn ich zB direct connect benutze..schmiert mir das netz auch nach ner zeit ab...

    lass mal 2 tage oder so keinen donkey laufen...
     
  4. dotxp

    dotxp Grünschnabel

    Dabei seit:
    03.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Near Frankfurt a. M.
    2 Tage keinen Donkey?? Die DSL-Leitung völlig ungenutzt lassen?? Da verreck ich ja dran.... ;)

    Glaube kaum, dass es daran liegt. Habe an der Konfig des ML nix geändert... Und der läuft darauf schon seit Wochen....

    Aber ich werds mal übers WE oder so versuchen!
     
Thema:

Kein SSH & Webmin mehr, Ping und Routing läuft noch?

Die Seite wird geladen...

Kein SSH & Webmin mehr, Ping und Routing läuft noch? - Ähnliche Themen

  1. webmin kein zugriff unter centos

    webmin kein zugriff unter centos: Hi jungs habe auf meinem server centos drauf. und habe webmin istalliert auf port 5555, habe kein zugriff auf webmin wenn ich webmin restart...
  2. Keine Benachrichtigungen im Vollbild Modus

    Keine Benachrichtigungen im Vollbild Modus: Arch Linux Plasma 5.8 Weiss einer ob das gehen sollte, bzw kann mal einer testen ob es bei ihm geht, gerne auch mit anderen kde/plasma versionen....
  3. Torvalds: »Kein Porno unter Linux«

    Torvalds: »Kein Porno unter Linux«: Ohne eine größere Ankündigung hat Linus Torvalds im Zuge des aktuellen Merge-Fensters einen Patch der Gruppe »Gesellschaft gegen Porno« in den...
  4. BSI-Audit findet keine akuten Probleme in OpenSSL

    BSI-Audit findet keine akuten Probleme in OpenSSL: Das Bundesamt für Sicherheit in der Informationstechnik hat OpenSSL auf seine Sicherheit untersuchen lassen. Die Analyse zeigt vor allem, dass die...
  5. BSI-Audit findet keine akute Probleme in OpenSSL

    BSI-Audit findet keine akute Probleme in OpenSSL: Das Bundesamt für Sicherheit in der Informationstechnik hat OpenSSL auf seine Sicherheit untersuchen lassen. Die Analyse zeigt vor allem, dass die...