KDE Systemsounds nicht hörbar

Dieses Thema im Forum "KDE" wurde erstellt von dalex, 10.06.2004.

  1. #1 dalex, 10.06.2004
    Zuletzt bearbeitet: 10.06.2004
    dalex

    dalex Tripel-As

    Dabei seit:
    28.10.2003
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Augsburg
    Hallo,
    jetzt habe ich auch mal wieder ein Problem, wo ich die Antwort nicht weiß.

    Die Systemnachrichten (Klänge) sind nicht mehr hörbar. In einem Player meiner Wahl lassen sie sich aber sehr wohl abspielen. Auch funktioniert der Sound sonst gut. Die Lautstärkeregelung im KDE-Kontrollzentrum für Systemnachrichten ist auf volle Lautstärke.

    Wer hat das gleiche Problem schon gehabt und weiß die Lösung?

    Habe das Problem unter Mandrake 10 und KDE 3.2.1

    Danke im voraus
    dalex
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NiceDay, 10.06.2004
    NiceDay

    NiceDay Aushilfe

    Dabei seit:
    17.05.2003
    Beiträge:
    1.314
    Zustimmungen:
    0
    Ort:
    Elmshorn
    Soundserver Arts aktiviert? Denn nur dann werden die Sounds abgespielt.
     
  4. dalex

    dalex Tripel-As

    Dabei seit:
    28.10.2003
    Beiträge:
    175
    Zustimmungen:
    0
    Ort:
    Augsburg
    Wenn damit das KDe Soundsystem gemeint ist, ja das ist aktiviert und den Test-Sound höre ich wunderbar.

    Gruß dalex
     
Thema:

KDE Systemsounds nicht hörbar

Die Seite wird geladen...

KDE Systemsounds nicht hörbar - Ähnliche Themen

  1. KDE Systemsounds laufen nicht mehr

    KDE Systemsounds laufen nicht mehr: Servus zusammen, wie schon der Titel sagt, laufen aus einem undefinierbaren Grund bei mir keine Systemsounds mehr. Weder die Anmeldemelodie...
  2. Systemsounds

    Systemsounds: Weiß jemand wie und wo man die Systemsounds ( das "padampadam" beim anmelden uä) ändern kann ??? wäre hilfreich.. thx mirwald
  3. PATH wird nicht richtig durchsucht

    PATH wird nicht richtig durchsucht: Hi zusammen, ich nutze das Forum schon seit längerem , allerdings hat mir bis jetzt immer die Suchfunktion weitergeholfen. Bei meinem aktuellen...
  4. SRV Records nicht erstellt nach dcpromo

    SRV Records nicht erstellt nach dcpromo: Hallo zusammen, leider sind beim Join meines 2. DC in eine Samba 4 Domäne die SRV-DNS Records nicht erstellt worden... Hatte jemand schonmal das...
  5. Port generieren, wenn nicht dann

    Port generieren, wenn nicht dann: Hey Leute, ich hänge ein wenig an einem Problem. Der User kann einen port frei wählen. Also SSH_USERPORT="" Nun habe ich aber eine.hand voll...