kann keine MP3s abspielen

Dieses Thema im Forum "Anwendungen" wurde erstellt von lexxington3rd, 14.04.2006.

  1. #1 lexxington3rd, 14.04.2006
    lexxington3rd

    lexxington3rd Jungspund

    Dabei seit:
    02.04.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Bonn
    Hab versucht Mp3s mit Amarok abzuspielen,
    da war das problem, da die Helix engine fehlte, weil der Realplayer nicht mitinstalliert wurde bei der Installation von Suse Linux 10.
    Hab diesen nun nachinstalliert aber mir wird jetzt angezeigt, dass bestimmte Mp3s nicht abgespielt werden können.
    Das wars da an Infos.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. init

    init Jungspund

    Dabei seit:
    11.04.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Kassel
    Öhm, ist denn der lame codec installiert?

    Kannst du gar keine mp3's abspielen oder nur einige nicht?

    Realplayer?, der hat damit eigentlich gar nix zu tun..
     
  4. #3 hoernchen, 14.04.2006
    Zuletzt bearbeitet: 17.04.2006
    hoernchen

    hoernchen UBERgarstiges nagetier

    Dabei seit:
    17.02.2005
    Beiträge:
    1.081
    Zustimmungen:
    0
    kommt da ein popup-fenster wo drin steht " genau dieses eine mp3 spiel ich nicht, sag dir aber nicht warum um dich zu aergern" oder gibts evtl. doch konkreteres ?
     
  5. sinaka

    sinaka Mitglied

    Dabei seit:
    18.11.2005
    Beiträge:
    27
    Zustimmungen:
    0
    geh einfach mal auf http://xinehq.de da lad dir die libxine sachen runter wie auf der seite beschrieben und installiere sie...

    bzw. nimm diese Seite:

    http://cambuca.ldhs.cetuc.puc-rio.br/xine/ die hab ich genommen und es funzt ohne probleme

    oder:

    installiere mal die neuesten xine-files von packman
     
  6. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kann keine MP3s abspielen

Die Seite wird geladen...

kann keine MP3s abspielen - Ähnliche Themen

  1. Keine Netzwerkgeräte erkannt...

    Keine Netzwerkgeräte erkannt...: Hallo, bin heute neu hier im Forum und sag erstmal "Hallo" an alle und nun gleich meine Frage. Ich habe CentOS 7 KDE auf meiner Virtualbox...
  2. Putty>Server kann bekomme keine Verbindung

    Putty>Server kann bekomme keine Verbindung: Hallo Leute, hoffe das ist hier richtig. Ich habe einen ubuntu Server. Mein Problem: Nach einem Update, bekomme ich mit Putty keine...
  3. Kann keine Dateien auf tftpd Server hochladen

    Kann keine Dateien auf tftpd Server hochladen: Hallo zusammen Bin dabei einen tftp Server einzurichten. Man kann vom Server Problemlos Dateien herunterladen. Aber wenn ich z.B. von einem...
  4. vsftpd kann mit keinem user einloggen (Noob alarm ;;)

    vsftpd kann mit keinem user einloggen (Noob alarm ;;): Hallo, ich habe gestern einen vsftpd user installiert aber aus welchem grund auch immer kann ich mit keinem user auf dem ftp via filezilla...
  5. Linux kann keine Umlaute in Dateinamen lesen

    Linux kann keine Umlaute in Dateinamen lesen: Moin :) Ich habe hier ein großes Problem. Meine beiden Linux-Systeme (einmal Kubuntu 8.10 "Hardy" KDE4 - leider noch - und Fedora 9 mit...