installation 9.1

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von traster, 28.06.2004.

  1. #1 traster, 28.06.2004
    traster

    traster Routinier

    Dabei seit:
    25.11.2003
    Beiträge:
    297
    Zustimmungen:
    0
    hallo
    wenn ich suse 9.1 installiere
    mit vorgegebenen einstellungen dann kopiert er die erste cd auf die hd
    und bricht dann ab mit der meldung:

    Diese Pakete haben einen Fehler zurückgeliefert
    suse-build-key

    was kann ich machen ?
    mfg traster
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rasta156, 29.06.2004
    rasta156

    rasta156 Mitglied

    Dabei seit:
    05.02.2004
    Beiträge:
    39
    Zustimmungen:
    0
    Ignorieren, weiterinstallieren und nachher das eine paket vom FTP-Mirror holen und nachinstallieren.

    Grüße
    rasta
     
  4. #3 traster, 29.06.2004
    traster

    traster Routinier

    Dabei seit:
    25.11.2003
    Beiträge:
    297
    Zustimmungen:
    0
    ja hab ich gemacht !
    aber sobald ich dann auf online update gehe kann er die pakete nicht runterladen d.h. ich kann gar keine liste mit patches oder so anzeigen kommt immer gleich ein fehler das die datei fehlt
    mfg traster
    p.s. oder muss ich das manuell von einem ftp laden ?
     
  5. #4 rasta156, 29.06.2004
    rasta156

    rasta156 Mitglied

    Dabei seit:
    05.02.2004
    Beiträge:
    39
    Zustimmungen:
    0
    du kannst im Yast bei Software -> Installationsquelle wählen einen ftp-mirror hinzufügen und dann diesen als primäre Quelle angeben. Wenn du dann "Software installieren" aufmachst müsste er eigendlich die fehlenden Pakete von da holen.
     
  6. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Hast du die Orginal CDs oder hast du die kopiert ?
     
  7. #6 traster, 01.07.2004
    traster

    traster Routinier

    Dabei seit:
    25.11.2003
    Beiträge:
    297
    Zustimmungen:
    0
    ja danke
    lag am cd rom hab von einem anderen installiert dann ging es bestens
    mfg traster
     
  8. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

installation 9.1

Die Seite wird geladen...

installation 9.1 - Ähnliche Themen

  1. Installation, aber wo hin mit dem WLAN Passwort?

    Installation, aber wo hin mit dem WLAN Passwort?: Hallo, ich hab nicht gewußt wohin mit dem Wlan-Passwort (WPA2). Dadurch habe ich MidnightBSD gefunden und da installier ich was, aber es ist...
  2. FFMPEG Installation

    FFMPEG Installation: Hallo, ich bin neu hier und absoluter Linux Beginner. Ich habe einen Root Server in Betrieb der bei 1und1 gehostet wird. Ich muss für meine...
  3. Artikel: LibreOffice 5.0: Installation und kleiner Überblick

    Artikel: LibreOffice 5.0: Installation und kleiner Überblick: Es hat eine Weile gedauert, bis LibreOffice 5.0 schließlich in der finalen Version erschienen ist. Wir stellen Ihnen die neueste Version und auch...
  4. Anfänger braucht Hilfe bei DVB-S Installation

    Anfänger braucht Hilfe bei DVB-S Installation: Hallo, ich habe ein Problem. Ich habe openSuse 13.2 frisch installiert. Jetzt soll ein usb-TV-Modul TEVII s660 funktionieren. Ich kann bereits...
  5. Root Login nach installation ohne Desktop Environment

    Root Login nach installation ohne Desktop Environment: Hey, Ich habe mir gerade Linux Debian 8 auf meinen alten PC gezogen und bei Desktop Environment das Sternchen rausgenommen, da das ja bei nem...