Instalationsfehler

Dieses Thema im Forum "Installation & Basiskonfiguration" wurde erstellt von nullblicker, 23.07.2006.

  1. #1 nullblicker, 23.07.2006
    nullblicker

    nullblicker Grünschnabel

    Dabei seit:
    23.07.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem beim instalieren von 10.0 oss.

    Bei Software-Auswahl wird folgender Fehler angezeigt:

    Keine Quelle unter ´cd:///;devices=/dev/hdb´ gefunden

    Error : No proposal.

    Ich habe XP installiert und möchte dieses überschreiben.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wesPe56, 23.07.2006
    wesPe56

    wesPe56 Eisschollenbesetzer

    Dabei seit:
    30.12.2005
    Beiträge:
    118
    Zustimmungen:
    0
    Ort:
    NDS
    <Glaskugel auf den Tisch des Hauses>

    Vermutung: Es handelt sich um die Distri SuSe Linux 10.0

    Vermutung: Das Medium kann nicht gelesen werden..... welche Gründe auch immer.

    Dem steht nichts im Wege, wenn Du eine ISO von SuSe aus dem Netz geladen hast (von den offiziellen Quellen) und sie auch richtig gebrannt hast. Manchmal hilft es schon, sie nicht allzu schnell zu toasten.

    wesPe56
     
  4. #3 Bâshgob, 23.07.2006
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
    Medium nicht lesbar. Entweder Scheibe oder Laufwerk kaputt.

    HTH
     
  5. #4 nullblicker, 24.07.2006
    nullblicker

    nullblicker Grünschnabel

    Dabei seit:
    23.07.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe festgestellt, dass das Laufwerk das Problem ist. Danke für eure Tips
     
  6. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Instalationsfehler