horde3 + dovecot = IMAP wont work

Dieses Thema im Forum "Web- & File-Services" wurde erstellt von opino, 28.01.2011.

  1. opino

    opino Tripel-As

    Dabei seit:
    27.10.2006
    Beiträge:
    179
    Zustimmungen:
    0
    Hallo,

    ich habe folgendes Problem:

    ich habe im horde3 die autentifizierung auf imap gestellt.
    Als IMAP Server verwende ich dovecot.

    Möchte ich mich an horde3 anmelde funktioniert das nicht.

    Fragen 1) kann jemand einen funktionierende dovecot.conf posten?
    2) ich Weiss jetzt nicht an welche stelle es klemmt wie kan ich
    das einlogen über imap verifizieren?


    Gruß
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

horde3 + dovecot = IMAP wont work

Die Seite wird geladen...

horde3 + dovecot = IMAP wont work - Ähnliche Themen

  1. Ich mag Dovecot nicht ...

    Ich mag Dovecot nicht ...: Hallo zusammen, Ich habe das Problem dass ich das Programm Dovecot nichtmehr deinstalllieren kann. Ich habe es erfolgreich installiert aber jetzt...
  2. Mein Server Ubuntu 14.04.3 LTS versendet spam (postfix/dovecot)

    Mein Server Ubuntu 14.04.3 LTS versendet spam (postfix/dovecot): Mir wurde gerade von meinem Hoster mitgeteilt, daß mein Server bai abusix.org geblacklistet wurde. Wenn ich in die logs schaue, so sehe ich z.B.:...
  3. postfix/dovecot/cyrus sasl: basic conf

    postfix/dovecot/cyrus sasl: basic conf: Moin! postfix/dovecot habe ich soweit, dass man Mails empfangen kann. Das war kein Problem. Ich weiß, dass es hunderte Seiten gibt, wie man...
  4. Open-Xchange und Dovecot fusionieren

    Open-Xchange und Dovecot fusionieren: Wie der Groupware-Hersteller Open-Xchange und das hinter dem Mailserver Dovecot stehende, gleichnamige Unternehmen bekannt gaben, fusionieren...
  5. dovecot und postfix Konfiguration Problem

    dovecot und postfix Konfiguration Problem: Hallo, ich bekomme es einfacht hin, Dovecot und postfix richtig zu konfigurieren, damit die beiden zusammenarbeiten. Meine Configs sehen aktuell...