google.de ist down?!

Dieses Thema im Forum "Sandkasten" wurde erstellt von Gott_in_schwarz, 06.03.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Gott_in_schwarz, 06.03.2008
    Gott_in_schwarz

    Gott_in_schwarz ar0

    Dabei seit:
    22.04.2007
    Beiträge:
    546
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    WTF

    ping sagt "unknown host". dot com wird zumindest aufgelöst, aber auch da gib 100% packet loss o:

    HAT DA ETWA JEMAND IN GOOGLE NACH GOOGLE GESUCHT?

     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SiS

    SiS Routinier

    Dabei seit:
    12.02.2007
    Beiträge:
    318
    Zustimmungen:
    0
    hmm bei mir gehts auch nicht mehr...
    Und bei einigen Freunden auch nicht....

    Und wikia verweigert bei mir auch den Dienst?!
     
  4. #3 Gast1, 06.03.2008
    Zuletzt von einem Moderator bearbeitet: 06.03.2008
    Gast1

    Gast1 Guest

  5. dizzgo

    dizzgo Lernbereite Riesenratte

    Dabei seit:
    04.08.2005
    Beiträge:
    573
    Zustimmungen:
    0
    Ort:
    /ch/sg///
    Also ich hab keine Probleme:
    Code:
    $ ping google.de
    PING google.de (66.249.93.104) 56(84) bytes of data.
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=1 ttl=243 time=19.2 ms
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=2 ttl=243 time=16.7 ms
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=3 ttl=243 time=16.5 ms
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=4 ttl=243 time=17.2 ms
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=5 ttl=243 time=19.8 ms
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=6 ttl=243 time=16.8 ms
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=7 ttl=243 time=16.5 ms
    64 bytes from ug-in-f104.google.com (66.249.93.104): icmp_seq=8 ttl=243 time=16.6 ms
    
    --- google.de ping statistics ---
    8 packets transmitted, 8 received, 0% packet loss, time 6999ms
    rtt min/avg/max/mdev = 16.508/17.460/19.870/1.246 ms
    
    Gruss
    d22
     
  6. #5 Gott_in_schwarz, 06.03.2008
    Zuletzt bearbeitet: 06.03.2008
    Gott_in_schwarz

    Gott_in_schwarz ar0

    Dabei seit:
    22.04.2007
    Beiträge:
    546
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    break natürlich, phonetischer vertippsler <_<

    also was ich bizarr finde ist, dass (de.)youtube.com zwar "geht", allerdings nur ohne flash.... :/

    mails kann ich auch nicht abrufen (pop.googlemail.com...)
    hm, ich bin bei telekom. ein mensch aus icq bei ewe meinte bei ihm geht alles einwandfrei.

    aber egal, jetzt weiß ich zumindest, dass ich nicht der einzige bin mit diesem problem. das reicht mir eigentlich erstmal als "beruhigung".

    edit:
    oh, thx rain_maker für den link. grade erst das edit gesehen...
     
  7. #6 sim4000, 06.03.2008
    sim4000

    sim4000 Lebende Foren Legende

    Dabei seit:
    12.04.2006
    Beiträge:
    1.933
    Zustimmungen:
    0
    Ort:
    In meinem Zimmer
  8. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. JBR

    JBR Fichtenschonung

    Dabei seit:
    18.03.2007
    Beiträge:
    561
    Zustimmungen:
    0
    Ort:
    Nolop
  10. #8 Always-Godlike, 06.03.2008
    Always-Godlike

    Always-Godlike Das Freak

    Dabei seit:
    31.12.2006
    Beiträge:
    939
    Zustimmungen:
    0
    Ort:
    Saarland
    AHHHHHHH, GOOOLE IST DOWNN!!!!111

    Ich finds lustig. Mich haben auch schon mehrere Leute angeschrieben. Ich musste sie beruhigen und ihnen erklären, dass es nicht an ihnen liegt und sie einfach abwarten sollen. Auf den Newsseiten wird auch schon in den Foren gefragt (die Seite die ich meine, darf man hier im UB glaub ich nicht mehr erwähnen^^), hier im UB zweimal, auf Linuxforen...

    Da sieht man mal, wie abhängig alle sind.
     
Thema:

google.de ist down?!

Die Seite wird geladen...

google.de ist down?! - Ähnliche Themen

  1. Schadsoftware in Linux Mint-Downloads gefunden

    Schadsoftware in Linux Mint-Downloads gefunden: Wie das Linux Mint-Projekt bekannt gab, wurden die Server der Distribution kompromittiert und mit einem Schädling infiziert, der Passwörter...
  2. NVIDIA Downgrade auf Legacy unter Solaris 11

    NVIDIA Downgrade auf Legacy unter Solaris 11: Hallo, ich habe ein Notebook mit einer 310 M von Nvidia. Solaris wurde frisch installiert. Es nimmt aber den aktuellen Treiber und das System...
  3. Opensuse 13.1 Download Geschwindigkeit zu langsam

    Opensuse 13.1 Download Geschwindigkeit zu langsam: Hallo zusammen, ich habe momentan OpenSuse 13.1 installiert und hat auch bis jetzt immer alles geklappt. Aber jetzt habe ich seit einigen Tagen...
  4. Sourceforge packt weiter Schadsoftware in Gimp-Downloads

    Sourceforge packt weiter Schadsoftware in Gimp-Downloads: Das Gimp-Projekt klagt auf seiner Homepage Sourceforge an, den dort nicht mehr genutzten Account des Projekts ungefragt übernommen zu haben. Die...
  5. Bareos mit Download-Rekord

    Bareos mit Download-Rekord: Die Open-Source-Backup-Lösung Bareos hat laut eigenen Aussagen einen neuen Besucherrekord vermeldet. Demnach seien in der letzten Woche mehr als...
Status des Themas:
Es sind keine weiteren Antworten möglich.