Gnomemeeting1.0.2 Problem

Dieses Thema im Forum "Anwendungen" wurde erstellt von iceblue, 15.08.2004.

  1. #1 iceblue, 15.08.2004
    iceblue

    iceblue Grünschnabel

    Dabei seit:
    15.08.2004
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    hab' mich gerade registriert und muss Euch gleich um Hilfe bitten. Ich hab' n Update von Gnomemeeting0.98 auf 1.0.2 gemacht und jetzt geht nix mehr :help:
    Also, Gnomemeeting startet , in den Gatekeeper Einstellungen steht "nicht anmelden" wenn ich da Gatekeeper Rechner wähle und gk.microtelco.com, meinen Alias und das Passwort eintrage und auf übernehmen klicke dann sagt er mir in den aller meisten Fällen "keinen Gatekeeper gefunden der Ihren Einstallungen entspricht", wenn's denn doch mal klappt und ich versuche eine Nummer zu wählen dann kommt das Freizeichen, gleich danach einige kurze Pfeiftöne und die Meldung "Sicherheits überprüfung fehlgeschlagen" danach hängt der Sound mit einem grauenvoll schrillen Dauerton bis ich Gnomemeeting beende.

    Beim Start aus der Konsole wird nach dem Start folgende Meldung gezeigt :
    ** (gnomemeeting : 3011) : WARNING ** : FIXME : guard from double entry

    wird da event. was doppelt geladen, wenn ja wo kann ich das abstellen? Wenn Gnomemeeting läuft sagt lsmod:
    Module Size Used by Not tainted
    ixj 126468 2 (autoclean)
    phonedev 3840 1 (autoclean)[ixj]

    Hab' auch schon den Treiber neu übersetzt aber auch das selbe.
    Eingebaut ist die Internet PhoneJack PCI und das Ganze läuft unter Mandrake9.2 mit dem Standartkernel. Wäre schön wenn mir jemand weiterhelfen könnte.

    Gruss Dirk
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gnomemeeting1.0.2 Problem

Die Seite wird geladen...

Gnomemeeting1.0.2 Problem - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...