Gentoo Linux Security Advisory 201204-08

Dieses Thema: "Gentoo Linux Security Advisory 201204-08" im Forum "Security News" wurde erstellt von newsbot, 18.04.2012.

  1. #1 newsbot, 18.04.2012
    newsbot

    newsbot Foren Gott

    Dabei seit:
    26.11.2007
    Beiträge:
    9.579
    Zustimmungen:
    0
    Gentoo Linux Security Advisory 201204-8 - Two format string vulnerabilities have been found in the Perl DBD-Pg module, allowing a remote PostgreSQL servers to execute arbitrary code. Versions less than 2.19.0 are affected.

    Weiterlesen...
     
Thema:

Gentoo Linux Security Advisory 201204-08

Die Seite wird geladen...

Gentoo Linux Security Advisory 201204-08 - Ähnliche Themen

  1. Google bringt WLAN-Router mit Gentoo Linux auf den Markt

    Google bringt WLAN-Router mit Gentoo Linux auf den Markt: Google stellt einen Router vor, der mit Gentoo Linux läuft und dem ac-Standard entspricht. Der »OnHub« genannte Router wurde zusammen mit dem...
  2. Gentoo Linux Security Advisory 201301-01

    Gentoo Linux Security Advisory 201301-01: Gentoo Linux Security Advisory 201301-1 - Multiple vulnerabilities have been found in Mozilla Firefox, Thunderbird, SeaMonkey, NSS, GNU IceCat,...
  3. Gentoo Linux Security Advisory 201211-01

    Gentoo Linux Security Advisory 201211-01: Gentoo Linux Security Advisory 201211-1 - Multiple vulnerabilities have been found in MantisBT, the worst of which allowing for local file...
  4. Gentoo Linux Security Advisory 201210-05

    Gentoo Linux Security Advisory 201210-05: Gentoo Linux Security Advisory 201210-5 - Two vulnerabilities have been found in Bash, the worst of which may allow execution of arbitrary code....
  5. Gentoo Linux Security Advisory 201210-06

    Gentoo Linux Security Advisory 201210-06: Gentoo Linux Security Advisory 201210-6 - Multiple vulnerabilities have been found in Libav, allowing attackers to execute arbitrary code or cause...