Geforce 4 Ti 4200 Funktioniert nicht

Dieses Thema im Forum "SuSE / OpenSuSE" wurde erstellt von Schnelli, 30.12.2003.

  1. #1 Schnelli, 30.12.2003
    Schnelli

    Schnelli Grünschnabel

    Dabei seit:
    24.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    hi!
    Ich hab mir den Linux Treiber von NVIDIA geholt, installiert,...!
    Hat alles gut geklapt, die Karte Stand dann in der Grafikkarten Liste!
    Hab sie dann aktiviert, doch dann nur noch schwarzer Bildschirm! Hab dann einen Neustart gemacht! Dann war wieder der alte Treiber dringestanden!! Was soll ich jetzt machen? Kann ohne den Treiber aber keine 3D spiele machen,...! Was soll ich jetzt machen?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 andylinux, 30.12.2003
    andylinux

    andylinux Routinier

    Dabei seit:
    20.10.2003
    Beiträge:
    315
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Was hast du für ein Linux?
     
  4. #3 redlabour, 30.12.2003
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
  5. #4 damager, 31.12.2003
    damager

    damager Moderator

    Dabei seit:
    27.08.2003
    Beiträge:
    3.065
    Zustimmungen:
    0
    Ort:
    Munich
  6. #5 Schnelli, 31.12.2003
    Schnelli

    Schnelli Grünschnabel

    Dabei seit:
    24.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Geforce 4 Ti 4200

    Hab folgende Version:
    NVIDIA-Linux-x86-1.0-5328-pkg1.run
    Hab Suse Linux 9! Mir fehlt leider die dritte CD, sodass ich die Kernel sources nicht installieren kann!! Ich versteh des aber net, weil der Treiber ja dann drin stand! Muss aber jetzt wohl erstmal auf die CD warten, was?
     
Thema:

Geforce 4 Ti 4200 Funktioniert nicht

Die Seite wird geladen...

Geforce 4 Ti 4200 Funktioniert nicht - Ähnliche Themen

  1. 2 monitore + nvidia geforce4 ti 4200

    2 monitore + nvidia geforce4 ti 4200: guten tag meine damen und herrn... ich hoffe ich bin hier richtig und ihr könnt mir weiterhelfen... wäre zumindest sehr nett. also folgendes. ich...
  2. Ubuntu nvidia GeForce4 4200Ti

    Ubuntu nvidia GeForce4 4200Ti: hallo zusammen, ich habe es entlich geschaft mir einen rechner mit linux zu installieren, ich bin soweit zufrieden mit allem, ich habe Ubuntu...
  3. Bildschirm nur 50% bei Nvidia GeForce4 4200

    Bildschirm nur 50% bei Nvidia GeForce4 4200: Moin Moin, ich habe folgendes Problem: Nach dem grafischen Login (kdm) nutzt Linux (SuSE 9.0) zentriert nur ca 50% des Bildschirms. Eine...
  4. xfree 4.3.0 - geforce 4 ti 4200 dvi - debian sid

    xfree 4.3.0 - geforce 4 ti 4200 dvi - debian sid: Moin, ein Bekannter von mir hat ein Problem ( wer hat denn keine ? ;) ) : bei Debian Sid mit XFree 4.3.0 und einer Grafikkarte Geforce 4...
  5. MSI NVIDIA GeForce 8400GS Problemlos unter Linux?

    MSI NVIDIA GeForce 8400GS Problemlos unter Linux?: Hi, hat jemand Erfahrung mit (MSI) NVIDIA GeForce 8400GS GraKas? laufen die Out-Of-The-Box? oder steht da erst noch Treiberbastelei an? Danke !