fusion-icon fehler nach update

Dieses Thema im Forum "RedHat,Fedora & CentOS" wurde erstellt von .mike., 06.08.2007.

  1. .mike.

    .mike. Doppel-As

    Dabei seit:
    27.08.2006
    Beiträge:
    207
    Zustimmungen:
    0
    hallo

    hab hier unter Fedora 7 ein problem mit meinem fusion-icon

    hatte es erst installiert und es lief einwandfrei aber jetzt nach mehrern updates wo afair auch das fusion-icon aktualisiert wurde, bekomme ich folgendes:
    Code:
    [michael@mercury ~]$ fusion-icon
    * Using the GTK Interface
    * No module named interface_gtk
    ... Trying another interface
    * Using the Qt4 Interface
    * No module named PyQt4
    ... Trying another interface
    * Using the Qt3 Interface
    * No module named interface_qt3
    ... Trying another interface
    * Error: All interfaces failed, aborting!
    [michael@mercury ~]$ 
    
    wie gesagt, davor liefs wunderbar

    weiß einer woran es liegen könnte?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

fusion-icon fehler nach update

Die Seite wird geladen...

fusion-icon fehler nach update - Ähnliche Themen

  1. Terminal Fehlermeldung

    Terminal Fehlermeldung: Hola, mir ist aufgefallen das ständig ein Fehler erscheint sobald ich einen Terminal öffne. Hat zwar keine Auswirkung auf die Arbeit damit sieht...
  2. LibreOffice 5.1.1 korrigiert Fehler

    LibreOffice 5.1.1 korrigiert Fehler: Das LibreOffice-Projekt hat die Verfügbarkeit der Version 5.1.1 der freien Office-Suite bekannt gegeben. In diesem planmäßigen Update werden...
  3. Fehler in glibc gefährdet zahlreiche Systeme

    Fehler in glibc gefährdet zahlreiche Systeme: Sicherheitsforscher haben eine Sicherheitslücke in der glibc-Bibliothek entdeckt, die sich von externen Angreifern über das Netzwerk ausnutzen...
  4. LibreOffice veranstaltet Fehlerjagd

    LibreOffice veranstaltet Fehlerjagd: Das LibreOffice-Projekt hat angekündigt, vom 15. bis 17. Januar die mittlerweile dritte öffentliche »Bug Hunting Session« für Version 5.1 der...
  5. Linux.Encoder: Das Laster der fehlerhaften Kryptografie

    Linux.Encoder: Das Laster der fehlerhaften Kryptografie: Der mittlerweile in der dritten Generation nun vorliegende Ransomware »Linux.Encoder« kann immer noch kaum Schrecken unter Linux verbreiten -...