Fehlermeldung

Dieses Thema im Forum "Sandkasten" wurde erstellt von milan778, 04.03.2006.

  1. #1 milan778, 04.03.2006
    milan778

    milan778 GESPERRT!

    Dabei seit:
    04.03.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Tag

    Ich habe eine NVIDIA GeForce 6600 GT AGP gekauft. Bei dieser Grafikkarte kommen beim spiel immer Fehlermeldungen wie: Hardware überhitzt, Treiber nicht richtig instaliert oder ich sollte nach Updates suchen. Das mit dem überhitzen stimmt nicht. Ich habe extra noch einen besseren Kühler eingebaut. Ich weiss nicht was ich tun soll. Manchmal stürtzt er auch ab und bevor er abstürtzt kommt so ein blauer Bildschirm mit Infos und Hinweise über diesen Fehler. Kann mir einer Helfen??

    Danke
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Viele Antworten inkl. passender Shell-Befehle!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Blauer Bildschirm unter Linux ?
     
  4. #3 milan778, 04.03.2006
    milan778

    milan778 GESPERRT!

    Dabei seit:
    04.03.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Nein. Wieso darf ich nicht fragen wenn ich nicht Linux habe?
     
  5. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Ich weiß nicht ob du in einem Autoforum auch nach ner Backmischung fragen kannst ...

    IMHO ist das etwas Kontraproduktiv ... ich verschiebs mal nach Sandkasten.

    Probiers in einem Windowsforum ;)
     
  6. #5 Bâshgob, 04.03.2006
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
    Wer lesen kann ist klar im Vorteil. Windows != *NIX.

    Ergo: Falsches Forum. Such dir ein Windowsforum und stelle deine Frage dort, hier bist du eindeutig verkehrt.
     
  7. heady

    heady Routinier

    Dabei seit:
    13.12.2005
    Beiträge:
    424
    Zustimmungen:
    0
    Ort:
    im Herzen Europas
    hm...schon witzig solche leute...

    ich hab mal ne idee...wir fragen in son windows forum, warum der grafikkartendriver von windows nicht unter linux funktioniert ;)
     
  8. #7 Bâshgob, 04.03.2006
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
    ROFL :devil:
     
  9. #8 root1992, 04.03.2006
    root1992

    root1992 von IT-Lehrern besessen

    Dabei seit:
    02.01.2006
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Märchenwald
    Im Winforum fragen die sicher, was "linux" für ein Programm ist.
     
  10. #9 Bâshgob, 04.03.2006
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
    Na, das glaub ich nicht. Bei *BSD könnt das passieren, aber Linux ist schon zu bekannt, oder?
     
  11. #10 root1992, 04.03.2006
    root1992

    root1992 von IT-Lehrern besessen

    Dabei seit:
    02.01.2006
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Märchenwald
    Es gibt selbsternannte "Experten", die gerade einmal einen Brief mit Word schreiben können.
     
  12. #11 Bâshgob, 04.03.2006
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
    Siehste, damit kann ich nun nicht umgehen. Also mit Word. Vi ist mir lieber, viel praktischer und intuitiver. Auf Arbeit hab ich mich in den Word-Menüs schon mal verlaufen und musste später anhand des Signals meines Handys geortet und anschl. gerettetet werden :devil:
     
  13. #12 root1992, 04.03.2006
    root1992

    root1992 von IT-Lehrern besessen

    Dabei seit:
    02.01.2006
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Märchenwald
    Altmodisch. Ich benutze nano oder Nedit und LaTeX. Es war schwer meinem It-Fachlehrer LaTeX erklären.
    Er hat LaTeX mit Word verglichen !!!!!!!!!!!!!!!!!!!!!
    Dann mit Dos !!!!!!!!!!!!!!!!!!
     
  14. #13 Bâshgob, 04.03.2006
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
    Nein, nicht altmodisch. Konservativ. Und wer braucht schon 'ne GUI?

    Ok, LaTeX und Word... Naja, Äppel und Birnen eben. BTW: Klemmt dein '!' ?
     
  15. #14 root1992, 04.03.2006
    root1992

    root1992 von IT-Lehrern besessen

    Dabei seit:
    02.01.2006
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Märchenwald
    Meinst du mein i-net??? Ne habt bloß kein dsl :(.
    Und ich mach ein Referat über Mexiko nebenher. Infoblatt mit LaTeX Plakat a0 mit Scribus.
     
  16. #15 Bâshgob, 05.03.2006
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
    Nein, dein 'i-net' meine ich nicht. ich meine dein Ausrufezeichen. Is aber auch egalo.
     
Thema:

Fehlermeldung

Die Seite wird geladen...

Fehlermeldung - Ähnliche Themen

  1. tar Fehlermeldung/Backup

    tar Fehlermeldung/Backup: Hallo liebe Leute, ein Newbin versucht den nächsten Schritt und möchte per tar ein Backup seines Servers erstellen. Der Befehl: sudo tar...
  2. Fehlermeldung bei ganz simplen Code

    Fehlermeldung bei ganz simplen Code: #include <stdio.h> main() { int fahr, celsius; int lower, upper, step; lower = 0; upper = 300; step = 20; fahr = lower; while (fahr <= upper)...
  3. VirtuelBox 4.1.18 auf OpenSuse 12.1 startet nicht (keine Fehlermeldung)

    VirtuelBox 4.1.18 auf OpenSuse 12.1 startet nicht (keine Fehlermeldung): Hallo zusammen. Gerade ärgere ich mich wieder einmal mit VirtualBox herum. Wie so oft startet es nicht. Dieses Mal habe ich jedoch mangels...
  4. Fehlermeldung nach kernel-update bei Debian-Sid

    Fehlermeldung nach kernel-update bei Debian-Sid: Hallo hab gerade ein dist-upgarde durchgeführt, dabei den Kernel auf 6.2.0.9 upgedatet und hab von apt folgnede Fehlermeldung erhalten...
  5. Shell if-Abfrage mit equal or greater wirft Fehlermeldung unary operator expected

    Shell if-Abfrage mit equal or greater wirft Fehlermeldung unary operator expected: Hallo zusammen, ich habe ein Problem mit einem selbstgebauten Script. Edit 10:26: Pardon, es handelt sich um ein HP-UX Release B.11.23 U...