Fehler bei Confixx Installation

Dieses Thema im Forum "Web- & File-Services" wurde erstellt von Chris92, 17.04.2006.

  1. #1 Chris92, 17.04.2006
    Chris92

    Chris92 Jungspund

    Dabei seit:
    27.02.2005
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Harz
    Hallo,
    Ich bekomme bei der Installation von Confixx 3.1 auf einem Debian Sarge diesen Fehler:

    Code:
    Kopiere Datei: "/root/confixx/confixx_main.conf" --> "/root/confixx/admin/subs/../confixx_main.conf"
    Undefined subroutine &main::register_predefined_skins_300 called at /root/confixx/admin/subs/confixx_install.pl line 35.
    
    Wieso?
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Viele Antworten inkl. passender Shell-Befehle!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lordlamer, 17.04.2006
    lordlamer

    lordlamer Haudegen

    Dabei seit:
    15.05.2003
    Beiträge:
    703
    Zustimmungen:
    0
    Ort:
    hamburg
    sieht aus wie ein fehler im perlscript!

    da confixx kommerziell ist würde ich sagen wende dich an den support von dennen!

    mfg frank
     
Thema:

Fehler bei Confixx Installation

Die Seite wird geladen...

Fehler bei Confixx Installation - Ähnliche Themen

  1. Confixx installiert und vieles mehr Fehler tauchen auf

    Confixx installiert und vieles mehr Fehler tauchen auf: Hallo! Ich habe mir einen Root Server bestellt darauf habe ich alles richtig gemacht um Confixx zu installieren! Habe cirka 30 Freunde die einen...
  2. LibreOffice 5.1.1 korrigiert Fehler

    LibreOffice 5.1.1 korrigiert Fehler: Das LibreOffice-Projekt hat die Verfügbarkeit der Version 5.1.1 der freien Office-Suite bekannt gegeben. In diesem planmäßigen Update werden...
  3. Fehler in glibc gefährdet zahlreiche Systeme

    Fehler in glibc gefährdet zahlreiche Systeme: Sicherheitsforscher haben eine Sicherheitslücke in der glibc-Bibliothek entdeckt, die sich von externen Angreifern über das Netzwerk ausnutzen...
  4. LibreOffice veranstaltet Fehlerjagd

    LibreOffice veranstaltet Fehlerjagd: Das LibreOffice-Projekt hat angekündigt, vom 15. bis 17. Januar die mittlerweile dritte öffentliche »Bug Hunting Session« für Version 5.1 der...
  5. Linux.Encoder: Das Laster der fehlerhaften Kryptografie

    Linux.Encoder: Das Laster der fehlerhaften Kryptografie: Der mittlerweile in der dritten Generation nun vorliegende Ransomware »Linux.Encoder« kann immer noch kaum Schrecken unter Linux verbreiten -...