Fastwrite prob mit X

Dieses Thema im Forum "Grafik / Video" wurde erstellt von barton4, 26.08.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 barton4, 26.08.2004
    barton4

    barton4 Tripel-As

    Dabei seit:
    20.07.2004
    Beiträge:
    151
    Zustimmungen:
    0
    Ich hab ein problem mit FastWrite, wenn es im bios aktiviert ist
    geht der bildschirm brim starten von X aus.

    - kernel 2.6.6
    - fglrx treiber installiert
    - debian sarge
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DennisM, 26.08.2004
    Zuletzt bearbeitet: 26.08.2004
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    wah du hast eine ati ne .... bei ati karten darf man kein fast write anschalten , du riskierst das abrauchen deiner graka

    GrEeTz

    Dennis
     
  4. #3 redlabour, 26.08.2004
    Zuletzt bearbeitet: 27.08.2004
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
Thema:

Fastwrite prob mit X

Die Seite wird geladen...

Fastwrite prob mit X - Ähnliche Themen

  1. Virtualboxproblem

    Virtualboxproblem: Hallo Folgnedes Problem: Ich kann ohne Probleme In Debian-Sid, 64Bit und virtualbox-dkms Unixoide installieren, wenn es sich um eine...
  2. grub-pc Probleme bei upgrade

    grub-pc Probleme bei upgrade: Hallo, ich habe beim dist-upgrade folgendes Problem: ---------- Nach dieser Operation werden 0 B Plattenplatz zusätzlich benutzt. Trigger für...
  3. Problem bei apt-get upgrade (Kali 2.0)

    Problem bei apt-get upgrade (Kali 2.0): Hi, seit paar Tagen habe ich einige Probs. Dachte es sei mal an der Zeit für ein Update und nun tauchen da einige Fehler auf: Es müssen noch 0 B...
  4. Probleme mit YUM

    Probleme mit YUM: Hallo, ich habe CentOs 7 als Dualboot mit Windows 7 auf einen Dell Latitude E5510 installiert. Dies hat soweit auch alles geklappt. Leider habe...
  5. Problem mit Win-Zugriff auf SAMBA

    Problem mit Win-Zugriff auf SAMBA: Hallo rundherum, vielleicht hat jemand eine Idee... Habe jetzt schon 1 1/2 Tage damit verbraten und den Fehler nicht gefunden. Problem:...
Status des Themas:
Es sind keine weiteren Antworten möglich.