evolution 1.4 unter rh9?

Dieses Thema: "evolution 1.4 unter rh9?" im Forum "RedHat,Fedora & CentOS" wurde erstellt von L@w, 30.10.2003.

  1. L@w

    L@w Foren As

    Dabei seit:
    11.03.2003
    Beiträge:
    83
    Zustimmungen:
    0
    hallo,

    hat jemand von euch evolution 1.4 unter rh9 zum laufen gebracht? bei mir funktioniert der nicht :rolleyes:

    installation hat funktioniert.
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Viele Antworten inkl. passender Shell-Befehle!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 redlabour, 30.10.2003
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
    Es wäre irgendwie hilfreich wenn Du mal Fehlermeldungen postest ! ;)
     
  4. L@w

    L@w Foren As

    Dabei seit:
    11.03.2003
    Beiträge:
    83
    Zustimmungen:
    0
    nein vergesst es ich habe mir durch diesen scheiss fast mein ganzes system zerschossen.

    jetzt läuft gott sei dank wieder alles.

    warte lieber bis zum update auf fendora da ist evolution 1.4 sowieso dabei :D

    danke trotzdem
     
  5. #4 redlabour, 30.10.2003
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
    Wie zerschiesst man sich denn das System durch die RPM Installation von Evolution ?
     
  6. L@w

    L@w Foren As

    Dabei seit:
    11.03.2003
    Beiträge:
    83
    Zustimmungen:
    0
    evolution hat total viele rpm zusätzlich gebrauch (Orbit2 libgnomecanvas usw.) und die habe ich halt alle upgedatet.

    rpm -Uvh ---force --nodeps

    und dann hatte ich beim nächsten gnome start schon die vollen probleme.

    habe jetzt alles wieder zurück installiert und es funktioniert gott sie dank wieder alles.
     
  7. caba

    caba GESPERRT!

    Dabei seit:
    13.08.2002
    Beiträge:
    351
    Zustimmungen:
    0
    Ist Evolution nicht bei RH9 schon dabei? Also ich habe hier eine RH9 Version, aus dem RH Magazine wo Evolution dabei ist.....

    mfg ${NICK}
     
  8. #7 redlabour, 30.10.2003
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
    Ebend - verstehe das auch nciht !
     
  9. L@w

    L@w Foren As

    Dabei seit:
    11.03.2003
    Beiträge:
    83
    Zustimmungen:
    0
    ja evolution ist schon dabei und das verwende ich auch, aber leider ist nur version 1.2 dabei und es würde aber schon version 1.4.5 geben.

    und da habe ich mir gedacht ich kann ja mal "schnell" updaten :tongue:

    andere frage:

    ist in deutschland das neue redhat magazin (mit fendora-test) schon erhältlich? auf der hompage steht, dass es schon seit 20.10 erhätlich sein sollte. aber in österreich finde ich es nirgends und der trafikant meint, dass es das noch gar nicht gibt :(
     
  10. #9 redlabour, 31.10.2003
    redlabour

    redlabour -

    Dabei seit:
    23.05.2003
    Beiträge:
    4.353
    Zustimmungen:
    0
    Ort:
    Wuppertal, NRW
    Also ich habe es auch noch nirgends gesehen - aber Du kannst alternativ auch Aurox nehmen !
     
Thema:

evolution 1.4 unter rh9?

Die Seite wird geladen...

evolution 1.4 unter rh9? - Ähnliche Themen

  1. Evolution unter KDE ???

    Evolution unter KDE ???: Hallo, ich bin zur Zeit mit Kontact und KMail unterwegs. Bin aber nicht so richtig mit KMail zufrieden. Wäre Evolution eine Alternative und läuft...
  2. Evolution E-Mail einrichten unter UBUNTU?

    Evolution E-Mail einrichten unter UBUNTU?: Versuch schon seit Tagen Evolution E-Mail unter UBUNTU einzurichten ohne Erfolg. Ich nutze ein Hotmail Konto. Weiß Jemand wie die Einstellungen...
  3. Lese- und Empfangsbestätigung unter Evolution

    Lese- und Empfangsbestätigung unter Evolution: Wo kann man unter Evolution eine Lese- bzw Empfangsbestätigung für eine Email anforderen? Bei anderen Emailclients (unter Win) funktioniert das...
  4. Evolution unter suse 9.1 kann man nicht installieren

    Evolution unter suse 9.1 kann man nicht installieren: Hi, ich habe frisch 9.1 installiert und wollte anstatt kmail wieder evolution verwenden. die installation sagt aber OS wird nicht unterstützt....
  5. sprache wählen für evolution 1.0.5 unter knoppix3.3

    sprache wählen für evolution 1.0.5 unter knoppix3.3: Hallo, wie kann man bei evolution die Sprache einstellen. starte ich's als root gehts auf dt. starte ich's als user "knoppix" läufts in englisch .