Debian 7.6 kein lokales Netz

Dieses Thema im Forum "Installation & Basiskonfiguration" wurde erstellt von Thofra, 03.10.2014.

  1. #1 Thofra, 03.10.2014
    Zuletzt bearbeitet: 11.10.2014
    Thofra

    Thofra Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    [solved] Debian 7.6 kein lokales Netz

    Hallo zusammen!

    Schon lange kein solches Problem gehabt.
    Ich bekommen einfach keinen Zugriff auf das lokale Netz und habe nun keine Idee mehr.
    Vielleicht hat jemand von euch eine?

    Hier sind meine Gegenheiten:

    Mein Netzwerk läuft unter dem IP-Bereich 172.16.254.X
    Das hängen mehrere Rechner (Win, Ubuntu, Debian) drin und die haben alle Zugriff.

    System ist ein ganz frisches Debian 7.6.
    Schon bei der Basis-Inst. hat zwar die Netzinstallation hat zwar scheinbar geklappt,
    aber jeder Schritt hat ungewöhnlich lange gedauert. (War da schon skeptisch).

    (Vorweg: DHCP ist bei uns ausgeschlossen!)

    Meine "interfaces":

    Code:
    auto lo
    iface lo inet loopback
    
    # The primary network interface
    #allow-hotplug eth0
    auto eth0
    iface eth0 inet static
    	address 172.16.254.10
    	netmask 255.255.255.0
    	network 172.16.254.0
    	broadcast 172.16.254.255
    	gateway 172.16.254.99
    	# dns-* options are implemented by the resolvconf package, if installed
    	dns-nameservers 172.16.254.99
    
    Routing (route -n):

    Code:
    Kernel-IP-Routentabelle
    Ziel            Router          Genmask         Flags Metric Ref    Use Iface
    0.0.0.0         172.16.254.99   0.0.0.0         UG    0      0        0 eth0
    172.16.254.0    0.0.0.0         255.255.255.0   U     0      0        0 eth0
    
    Syslog sagt:

    Code:
    Oct  3 12:56:49 HY kernel: [   72.963474] r8169 0000:02:00.0: eth0: link down
    Oct  3 12:56:49 HY kernel: [   72.963486] r8169 0000:02:00.0: eth0: link down
    Oct  3 12:56:49 HY kernel: [   72.963642] ADDRCONF(NETDEV_UP): eth0: link is not ready
    ...
    Oct  3 12:56:49 HY acpid: starting up with netlink and the input layer
    Oct  3 12:56:49 HY acpid: 1 rule loaded
    Oct  3 12:56:49 HY acpid: waiting for events: event logging is off
    Oct  3 12:56:50 HY kernel: [   74.691497] r8169 0000:02:00.0: eth0: link up
    Oct  3 12:56:50 HY kernel: [   74.691733] ADDRCONF(NETDEV_CHANGE): eth0: link becomes ready
    Oct  3 12:57:00 HY kernel: [   84.751009] eth0: no IPv6 routers present
    
    ifconfig:

    Code:
    eth0      Link encap:Ethernet  Hardware Adresse 80:ee:73:95:c1:68  
              inet Adresse:172.16.254.10  Bcast:172.16.254.255  Maske:255.255.255.0
              inet6-Adresse: fe80::82ee:73ff:fe95:c168/64 Gültigkeitsbereich:Verbindung
              UP BROADCAST RUNNING MULTICAST  MTU:1500  Metrik:1
              RX packets:0 errors:0 dropped:0 overruns:0 frame:0
              TX packets:28 errors:0 dropped:0 overruns:0 carrier:0
              Kollisionen:0 Sendewarteschlangenlänge:1000 
              RX bytes:0 (0.0 B)  TX bytes:1392 (1.3 KiB)
              Interrupt:40 Basisadresse:0x4000 
    
    lo        Link encap:Lokale Schleife  
              inet Adresse:127.0.0.1  Maske:255.0.0.0
              inet6-Adresse: ::1/128 Gültigkeitsbereich:Maschine
              UP LOOPBACK RUNNING  MTU:16436  Metrik:1
              RX packets:8 errors:0 dropped:0 overruns:0 frame:0
              TX packets:8 errors:0 dropped:0 overruns:0 carrier:0
              Kollisionen:0 Sendewarteschlangenlänge:0 
              RX bytes:664 (664.0 B)  TX bytes:664 (664.0 B)
    
    iptables -S:

    Code:
    -P INPUT ACCEPT
    -P FORWARD ACCEPT
    -P OUTPUT ACCEPT
    

    Kabel ist ok und läuft mit anderem Rechner einwandfrei.

    Router-LEDs zeigen "grün".

    Hardware: Shuttle DS437 (barebone) mit zwei eth.
    (Nein ich habe nicht die falschen Anschlüsse benutzt! ;-) )

    Hat jemand eine Idee dazu?
    Bin für jeden Tipp dankbar!

    Cheers, Thomas
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast123, 03.10.2014
    Gast123

    Gast123 Guest

    Wie sieht denn die Situation aus, wenn du einen der anderen Rechner unter Beibehalt der Netzwerkkunfiguration und unter Benutzungs desselben Kabels direkt mit dem Debian-System verbindest?
     
  4. Thofra

    Thofra Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Moin!

    ping 172.16.254.10

    -> Zeitüberschreitung bei Anfoderung (Windoof)
    -> 5 pakete gesendet, 0 pakete empfangen, 100% package loss

    Wie erwartet. (hatte ich aber gestern schon ausprobiert)
     
  5. #4 schwedenmann, 03.10.2014
    schwedenmann

    schwedenmann Foren Gott

    Dabei seit:
    18.11.2003
    Beiträge:
    2.635
    Zustimmungen:
    2
    Ort:
    Wegberg
    Hallo

    Kan es sein das der Router ipv6 nicht unterstützt, aber dein Debian IPv6 haben will?
    siehe:
    mfg
    schwedenmann
     
  6. Thofra

    Thofra Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Hmm, wäre eine Möglichkeit.
    Muss auf dem Gebiet aber passen:
    wie finde ich das raus?
     
  7. #6 Gast123, 03.10.2014
    Gast123

    Gast123 Guest

    Dann liegts wohl nicht (nur) am Router
     
  8. #7 bitmuncher, 05.10.2014
    Zuletzt bearbeitet: 05.10.2014
    bitmuncher

    bitmuncher Der Stillgelegte

    Dabei seit:
    08.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    0
    Pack doch einfach mal folgendes in deine /etc/sysctl.conf:

    Code:
    net.ipv6.conf.all.disable_ipv6 = 1
    net.ipv6.conf.default.disable_ipv6 = 1
    net.ipv6.conf.lo.disable_ipv6 = 1
    net.ipv6.conf.eth0.disable_ipv6 = 1
    Danach einmal 'sysctl -p' ausführen und Netzwerk durchstarten und schauen ob das Problem damit behoben ist. Wenn ja, hat dein Netzwerk Probleme mit IPv6. Wenn nein, kannst du IPv6 als Ursache ausschliessen.
     
  9. #8 tgruene, 06.10.2014
    tgruene

    tgruene Routinier

    Dabei seit:
    02.02.2012
    Beiträge:
    418
    Zustimmungen:
    0
    ping doch erstmal von dem Rechner 172.16.254.10 einen anderen Linux-Rechner an. Windows-Rechner wuerde ich bei der Suche erstmal rauslassen, die verursachen doch eh nur Aerger. Und dann machst Du das gleiche andersherum. Wozu benoetigst Du in dem Netzwerk eine Firewall? Hast Du einen network-manager installiert? Bei Debian ist das die Voreinstellung, bei einem Rechner mit fester IP-Adresse wuerde ich den entfernen, weil die Konfiguration dann transparenter ist (vielleicht auch nur, weil ich das von 'frueher' so gewoehnt bin....)
     
  10. #9 Thofra, 06.10.2014
    Zuletzt bearbeitet: 06.10.2014
    Thofra

    Thofra Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Hallo!

    Erstmal vielen Dank für eure Mithilfe!

    Also das Setzen der ipv6-Klamotten hat leider "bzgl. ping" keinen Erfolg gebracht.

    sysctl -r liefert

    Code:
    can't stat /proc/sys/net/ipv6/conf/disable_ipv6
    net.ipv6.conf.default.disable_ipv6 = 1
    net.ipv6.conf.lo.disable_ipv6 = 1
    net.ipv6.conf.eth0.disable_ipv6 = 1
    Ping an zwei LINUX-Rechner ergeben das alte bekannte Resultat.
    Von den beiden auf 172.16.254.10 das gleiche.


    ABER, jetzt wird es völlig verrückt:

    der eine der Rechner, dass hatte ich ganz vergessen,
    hat die IP 172.16.254.10. Und was sagt der?

    Adress-Konflikt!

    Wie kann das sein? Vor dem Adresskonflikt wird gewarnt,
    aber wenn man die IP unterschiedlich macht, dann geht das Ping nicht?


    Ich habe mir daraufhin nochmal genau dmesg
    angesehen. Und da steht u.a.:

    Code:
    [    2.367919] r8169 Gigabit Ethernet driver 2.3LK-NAPI loaded
    [    2.367973] r8169 0000:02:00.0: (unregistered net_device): unknown MAC, using family default
    [    2.367992] r8169 0000:02:00.0: setting latency timer to 64
    [    2.368085] r8169 0000:02:00.0: irq 40 for MSI/MSI-X
    [    2.368509] r8169 0000:02:00.0: eth0: RTL8168b/8111b at 0xf8214000, 80:ee:73:95:c1:68, XID 0c000800 IRQ 40
    [    2.368512] r8169 0000:02:00.0: eth0: jumbo features [frames: 4080 bytes, tx checksumming: ko]
    [    2.370930] r8169 Gigabit Ethernet driver 2.3LK-NAPI loaded
    [    2.370986] r8169 0000:04:00.0: (unregistered net_device): unknown MAC, using family default
    [    2.371006] r8169 0000:04:00.0: setting latency timer to 64
    [    2.371098] r8169 0000:04:00.0: irq 41 for MSI/MSI-X
    [    2.371556] r8169 0000:04:00.0: eth1: RTL8168b/8111b at 0xf8224000, 80:ee:73:95:c1:69, XID 0c000800 IRQ 41
    [    2.371559] r8169 0000:04:00.0: eth1: jumbo features [frames: 4080 bytes, tx checksumming: ko]
    Achte auf

    unknown MAC! Gibt es das?

    Oder könnte es an der Frame-Größe liegen?
    Irgendwann habe ich mal gelesen, dass es damit ggf. auch Ärger geben kann.

    Trotzdem: ich habe immernoch keine Idee, was hier läuft!

    Soweit...

    Ach ja @tgruene:
    - iptables ist bei debian automatisch mit drin;
    - network-manager ist nicht installiert. Ich habe durch die fehlende Netzverbindung nur ein Minimalst-System (netinst.iso).
     
  11. #10 Gast123, 06.10.2014
    Gast123

    Gast123 Guest

  12. #11 Thofra, 06.10.2014
    Zuletzt bearbeitet: 06.10.2014
    Thofra

    Thofra Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
  13. #12 Gast123, 06.10.2014
    Gast123

    Gast123 Guest

    Wenn das Problem tatsächlich, so wie im Debianforum beschrieben, auf CMOS Fehler zurückzuführen ist, sind vielleicht auch die Überprüfung der Kapazität der BIOS-Batterie und der IRQ-Settings im BIOS-Menü eine gute Idee.
     
  14. Thofra

    Thofra Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Also das mit den IRQs etc. hatte ich schon gecheckt.

    Trotzdem hier noch ein Schwall an Informationen, den ich liefern kann.
    Die fehlenden Treiber hatte ich schon bei der System-Installation definiert.
    Sind auch geladen (s.u.)

    aptitude show firmware-realtek

    Code:
    Paket: firmware-realtek
    Neu: ja
    Zustand: Installiert
    Automatisch installiert: nein
    Multi-Arch: foreign
    Version: 0.43~bpo70+1
    Priorität: optional
    Bereich: non-free/kernel
    Verwalter: Debian Kernel Team <debian-kernel@lists.debian.org>
    Architektur: all
    Unkomprimierte Größe: 719 k
    Schlägt vor: initramfs-tools
    Beschreibung: Binary firmware for Realtek wired and wireless network adapters
     This package contains the binary firmware for some Ethernet adapters with the
     RTL8111/RTL8168 chips supported by the r8169 driver; and wireless network cards
     with the RTL8188, RTL8192, RTL8712, RTL8723 and RTL8821 chips supported by the
     r8192_pci, r8192s_usb, r8712u, rtl8188eu, rtl8192ce, rtl8192cu, rtl8192de,
     rtl8192se, rtl8723ae, rtl8723au, rtl8723be and rtl8821ae drivers. 
     
     Contents: 
     * Realtek RTL8192E boot code (RTL8192E/boot.img) 
     * Realtek RTL8192E init data (RTL8192E/data.img) 
     * Realtek RTL8192E main code (RTL8192E/main.img) 
     * Realtek RTL8192SU firmware, version 902B (RTL8192SU/rtl8192sfw.bin) 
     * Realtek RTL8105E-1 firmware (rtl_nic/rtl8105e-1.fw) 
     * Realtek RTL8106E-1 firmware, version 0.0.1 (rtl_nic/rtl8106e-1.fw) 
     * Realtek RTL8106E-2 firmware, version 0.0.1 (rtl_nic/rtl8106e-2.fw) 
     * Realtek RTL8111D-1/RTL8168D-1 firmware (rtl_nic/rtl8168d-1.fw) 
     * Realtek RTL8111D-2/RTL8168D-2 firmware (rtl_nic/rtl8168d-2.fw) 
     * Realtek RTL8168E-1 firmware (rtl_nic/rtl8168e-1.fw) 
     * Realtek RTL8168E-2 firmware (rtl_nic/rtl8168e-2.fw) 
     * Realtek RTL8168E-3 firmware, version 0.0.4 (rtl_nic/rtl8168e-3.fw) 
     * Realtek RTL8168F-1 firmware, version 0.0.5 (rtl_nic/rtl8168f-1.fw) 
     * Realtek RTL8168F-2 firmware, version 0.0.4 (rtl_nic/rtl8168f-2.fw) 
     * Realtek RTL8168G-1 firmware, version 0.0.3 (rtl_nic/rtl8168g-1.fw) 
     * Realtek RTL8168G-2 firmware, version 0.0.1 (rtl_nic/rtl8168g-2.fw) 
     * Realtek RTL8168G-3 firmware, version 0.0.1 (rtl_nic/rtl8168g-3.fw) 
     * Realtek RTL8402-1 firmware, version 0.0.1 (rtl_nic/rtl8402-1.fw) 
     * Realtek RTL8411-1 firmware, version 0.0.3 (rtl_nic/rtl8411-1.fw) 
     * Realtek RTL8411-2 firmware, version 0.0.1 (rtl_nic/rtl8411-2.fw) 
     * Realtek RTL8188EE firmware (rtlwifi/rtl8188efw.bin) 
     * Realtek RTL8188EU firmware (rtlwifi/rtl8188eufw.bin) 
     * Realtek RTL8192CE/RTL8188CE firmware, version 4.816.2011
       (rtlwifi/rtl8192cfw.bin) 
     * Realtek RTL8192CE/RTL8188CE B-cut firmware, version 4.816.2011
       (rtlwifi/rtl8192cfwU_B.bin) 
     * Realtek RTL8188CE A-cut firmware, version 4.816.2011
       (rtlwifi/rtl8192cfwU.bin) 
     * Realtek RTL8192CU/RTL8188CU UMC A-cut firmware (rtlwifi/rtl8192cufw_A.bin) 
     * Realtek RTL8192CU/RTL8188CU UMC B-cut firmware (rtlwifi/rtl8192cufw_B.bin) 
     * Realtek RTL8192CU/RTL8188CU TMSC firmware (rtlwifi/rtl8192cufw_TMSC.bin) 
     * Realtek RTL8192CU/RTL8188CU fallback firmware (rtlwifi/rtl8192cufw.bin) 
     * Realtek RTL8192DE firmware, version 4.816.2011 (rtlwifi/rtl8192defw.bin) 
     * Realtek RTL8192SE/RTL8191SE firmware, version 4.816.2011
       (rtlwifi/rtl8192sefw.bin) 
     * Realtek RTL8192SU/RTL8712U firmware (rtlwifi/rtl8712u.bin) 
     * Realtek RTL8723AU rev B with-Bluetooth firmware (rtlwifi/rtl8723aufw_B.bin) 
     * Realtek RTL8723AU rev B no-Bluetooth firmware
       (rtlwifi/rtl8723aufw_B_NoBT.bin) 
     * Realtek RTL8723BE firmware (rtlwifi/rtl8723befw.bin) 
     * Realtek RTL8723AE rev B firmware (rtlwifi/rtl8723fw_B.bin) 
     * Realtek RTL8723AE rev A firmware (rtlwifi/rtl8723fw.bin) 
     * Realtek RTL8821AE firmware (rtlwifi/rtl8821aefw.bin)
    Homepage: http://git.kernel.org/?p=linux/kernel/git/firmware/linux-firmware.git
    

    Ausschnitt von lspci -v


    Code:
    01:00.0 Network controller: Realtek Semiconductor Co., Ltd. RTL8188CE 802.11b/g/n WiFi Adapter (rev 01)
    	Subsystem: Realtek Semiconductor Co., Ltd. Device 8175
    	Flags: bus master, fast devsel, latency 0, IRQ 16
    	I/O ports at e000 [size=256]
    	Memory at f7b00000 (64-bit, non-prefetchable) [size=16K]
    	Capabilities: [40] Power Management version 3
    	Capabilities: [50] MSI: Enable- Count=1/1 Maskable- 64bit+
    	Capabilities: [70] Express Endpoint, MSI 00
    	Capabilities: [100] Advanced Error Reporting
    	Capabilities: [140] Virtual Channel
    	Capabilities: [160] Device Serial Number ...
    	Kernel driver in use: rtl8192ce
    
    02:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8111/8168B PCI Express Gigabit Ethernet controller (rev 0c)
    	Subsystem: Holco Enterprise Co, Ltd/Shuttle Computer Device 4021
    	Flags: bus master, fast devsel, latency 0, IRQ 40
    	I/O ports at d000 [size=256]
    	Memory at f7a00000 (64-bit, non-prefetchable) [size=4K]
    	Memory at f0100000 (64-bit, prefetchable) [size=16K]
    	Capabilities: [40] Power Management version 3
    	Capabilities: [50] MSI: Enable+ Count=1/1 Maskable- 64bit+
    	Capabilities: [70] Express Endpoint, MSI 01
    	Capabilities: [b0] MSI-X: Enable- Count=4 Masked-
    	Capabilities: [d0] Vital Product Data
    	Capabilities: [100] Advanced Error Reporting
    	Capabilities: [140] Virtual Channel
    	Capabilities: [160] Device Serial Number ...
    	Capabilities: [170] Latency Tolerance Reporting
    	Kernel driver in use: r8169
    
    04:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8111/8168B PCI Express Gigabit Ethernet controller (rev 0c)
    	Subsystem: Holco Enterprise Co, Ltd/Shuttle Computer Device 4021
    	Flags: bus master, fast devsel, latency 0, IRQ 41
    	I/O ports at c000 [size=256]
    	Memory at f7800000 (64-bit, non-prefetchable) [size=4K]
    	Memory at f0000000 (64-bit, prefetchable) [size=16K]
    	Capabilities: [40] Power Management version 3
    	Capabilities: [50] MSI: Enable+ Count=1/1 Maskable- 64bit+
    	Capabilities: [70] Express Endpoint, MSI 01
    	Capabilities: [b0] MSI-X: Enable- Count=4 Masked-
    	Capabilities: [d0] Vital Product Data
    	Capabilities: [100] Advanced Error Reporting
    	Capabilities: [140] Virtual Channel
    	Capabilities: [160] Device Serial Number ...
    	Capabilities: [170] Latency Tolerance Reporting
    	Kernel driver in use: r8169
    


    ip link show

    Code:
    1: lo: <LOOPBACK,UP,LOWER_UP> mtu 16436 qdisc noqueue state UNKNOWN mode DEFAULT 
        link/loopback 00:00:00:00:00:00 brd 00:00:00:00:00:00
    2: eth0: <BROADCAST,MULTICAST,UP,LOWER_UP> mtu 1500 qdisc pfifo_fast state UP mode DEFAULT qlen 1000
        link/ether 80:ee:73:95:c1:68 brd ff:ff:ff:ff:ff:ff
    3: eth1: <BROADCAST,MULTICAST> mtu 1500 qdisc noop state DOWN mode DEFAULT qlen 1000
        link/ether 80:ee:73:95:c1:69 brd ff:ff:ff:ff:ff:ff
    4: wlan0: <BROADCAST,MULTICAST> mtu 1500 qdisc noop state DOWN mode DEFAULT qlen 1000
        link/ether 64:5a:04:35:8e:c1 brd ff:ff:ff:ff:ff:ff
    
    M.E. sagt alles, dass es funktionieren müsste - tut es aber leider nicht...
     
  15. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Thofra

    Thofra Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Hallo,

    bin noch nicht wirklich weitergekommen.
    Aber ich habe grade mal ein Knoppix 7.2 (07/2013) von DVD gebootet:

    da bekomme ich eine Verbindung hin!

    Ist zwar nur mäßig stabil, aber das ist wenigstens der Beweis, dass
    es grundsätzlich geht... (ist halt auch ne alte Firmware).

    Das dumme ist, dass ich ohne Netz keinen Treiber compilieren kann.
    Es fehlt einfach alles (build-essential, linux-headers, noch nicht mal das unzip des bz2 funzt).

    Hat trotzdem noch jemand eine Idee?

    Thx, schon mal vorweg!
     
  17. #15 tgruene, 09.10.2014
    tgruene

    tgruene Routinier

    Dabei seit:
    02.02.2012
    Beiträge:
    418
    Zustimmungen:
    0
    Kannst Du nicht die Netzwerkkarte austauschen, bzw. eine andere einsetzen, wenn dieser Chip onboard ist? Eine Intel e1000 kostet ein paar Euro, daran sollte es doch nicht scheitern.
     
Thema:

Debian 7.6 kein lokales Netz

Die Seite wird geladen...

Debian 7.6 kein lokales Netz - Ähnliche Themen

  1. Debian veröffentlicht künftig keine CD-Images mehr

    Debian veröffentlicht künftig keine CD-Images mehr: Debian ändert seine Richtlinien bei der Veröffentlichung von Installationsmedien und veröffentlicht künftig keine CD-Images mehr. Weiterlesen...
  2. Standardmässig kein GUI bei Debian 7.8 x64

    Standardmässig kein GUI bei Debian 7.8 x64: hallo zusammen habe gerade Debian 7.8 x64 installiert, nun ist mir aufgefallen dass es bei der installation scheinbar keine option...
  3. debian squeeze KEIN bildschirmschoner

    debian squeeze KEIN bildschirmschoner: hallo zusammen unter debian6/gnome kann man nicht mal wählen dass main KEINEN bildschirmschoner will. (was zum teufel ist denn das für ein...
  4. Debian 6, kein Sound über Boxen, Über Kopfhörer schon.

    Debian 6, kein Sound über Boxen, Über Kopfhörer schon.: Moin Moin, ich habe ein mehr oder weniger großes (für euch wohl kleines?) Problem. Ich bekomme keinen Sound mehr aus meinen Laptop-Boxen. Aus...
  5. Debian Unstable kein Sound mehr auf einmal

    Debian Unstable kein Sound mehr auf einmal: Hallo Leute, ich bin nun seit ein paar Stunden am Verzweifeln! Ich habe alle Wiki/Tips/usw im Netzt abgegrast, kann aber nicht zu meinem Problem...