Bekomme device nicht gelöscht

Dieses Thema im Forum "Mandriva" wurde erstellt von innocentbeats, 26.06.2003.

  1. #1 innocentbeats, 26.06.2003
    innocentbeats

    innocentbeats Jungspund

    Dabei seit:
    21.06.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo,
    ich habe MDK 9.1 und folgendes Problem:

    Nachdem ich den Intel 536ep Treiber für mein Modem vom Aldi PC Titanium 8000 installiert habe, kommt beim booten relativ am Anfang ein Fehler, der mit diesem Treiber zu tun hat.

    Der Treiber hat auch bei der Installation schon gemeckert
    "Entfernen von »/dev/536ep« nicht möglich: Operation not permitted"

    Da ich ihn jetzt erstmal wieder löschen möchte, tritt das Problem auf, dass ich das Deivce /dev536ep nicht löschen kann. Ich bin als Root eingeloggt. Es kommt immer diese Zeile "Entfernen von »/dev/536ep« nicht möglich: Operation not permitted" .

    Wie kann ich das löschen?

    CU
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pixelpeter, 13.07.2003
    pixelpeter

    pixelpeter Grünschnabel

    Dabei seit:
    08.07.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    Wenn Du defs benutzt, liegt es daran, das das entsprechende Modul noch geladen ist.
    Stelle Dir vor man könnte ein dev löschen, welches gerade von einem Modul benutzt wird.


    Peter
     
Thema:

Bekomme device nicht gelöscht

Die Seite wird geladen...

Bekomme device nicht gelöscht - Ähnliche Themen

  1. Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?

    Suse 12.3, hat jemand schon mal KVM zum Laufen bekommen?: Hallo, ich muss leider arbeitstechnisch eine virtuelle Umgebung auf Suse installieren. Normalerweise habe ich keinerlei Probleme damit, aber...
  2. Bekomme keine Verbindung auf eine ZyWall 5 HW-FW

    Bekomme keine Verbindung auf eine ZyWall 5 HW-FW: Hallo, habe mir jetzt eine ZyWall 5 zugelegt, bekomme allerdings keine Verbindung zu ihr. Die Standart-IP soll 192.168.1.1 sein. Wenn ich...
  3. Putty>Server kann bekomme keine Verbindung

    Putty>Server kann bekomme keine Verbindung: Hallo Leute, hoffe das ist hier richtig. Ich habe einen ubuntu Server. Mein Problem: Nach einem Update, bekomme ich mit Putty keine...
  4. pyOBD installieren / zum laufen bekommen?!

    pyOBD installieren / zum laufen bekommen?!: Hi, Hab mich endlich mal durch gerungen auf meinen Netbook auch OpenSuse (12.1) zu installieren. Da das Netbook u.a. zum auslesen von unseren...
  5. Wo bekomme ich 2.x Version von CopSSH

    Wo bekomme ich 2.x Version von CopSSH: Weiß irgendjemand, wo ich noch eine 2.x Version von CopSSH bekomme?