Automatische weiterleitung auf www.unixboard.de/profile.php?!

Dieses Thema im Forum "Lob, Kritik und Vorschläge" wurde erstellt von name, 30.10.2005.

  1. name

    name Inactive user

    Dabei seit:
    28.08.2004
    Beiträge:
    592
    Zustimmungen:
    0
    Ort:
    Wien->127.0.0.1
    Jo, ich geb einfach http://unixboard.de in den browser ein..
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dmaphy

    dmaphy Routinier

    Dabei seit:
    16.04.2004
    Beiträge:
    482
    Zustimmungen:
    0
    Ort:
    Hamburg
    hatte ich heute vormittag auch mal, scheint aber mittlerweile schon wieder behoben zu sein oO
     
  4. #3 Ritschie, 30.10.2005
    Zuletzt bearbeitet: 30.10.2005
    Ritschie

    Ritschie SuSE-User

    Dabei seit:
    10.09.2003
    Beiträge:
    1.216
    Zustimmungen:
    0
    Ort:
    D-Bayreuth
    Scheint es nicht. Ich hatte eben das selbe Prob (und heut nachmittag auch schon).

    Hab mal eben den Cache geleert und die Cookies gelöscht. Mal sehen, ob das Prob weiterhin auftritt.

    Browser: Mozilla 1.7.12

    Gruß,
    Ritschie
     
  5. #4 DennisM, 30.10.2005
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    Dieses Problem hatten einige Benutzer heute, ich hatte es noch nicht, vielleicht ein Browser spezifisches Problem?

    MFG

    Dennis
     
  6. #5 ChrisMD, 30.10.2005
    ChrisMD

    ChrisMD Haudegen

    Dabei seit:
    30.06.2005
    Beiträge:
    619
    Zustimmungen:
    0
    Also in Opera 8.5 ist es noch vorhanden.
     
  7. name

    name Inactive user

    Dabei seit:
    28.08.2004
    Beiträge:
    592
    Zustimmungen:
    0
    Ort:
    Wien->127.0.0.1
    <-- firefox
     
  8. #7 DennisM, 30.10.2005
    DennisM

    DennisM Moderator u. Newsposter

    Dabei seit:
    08.05.2004
    Beiträge:
    4.883
    Zustimmungen:
    0
    Ort:
    GER/NRW/Essen
    Also ich benutze auch Opera und ich habe absolut keine Probleme.

    MFG

    Dennis
     
  9. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
    Ich werd mal die Logs durchsuchen wo das Problem auftritt - aber ich hab hier ebenso keine Probleme.

    Eventl. ein Portal Bug :/
     
  10. dmaphy

    dmaphy Routinier

    Dabei seit:
    16.04.2004
    Beiträge:
    482
    Zustimmungen:
    0
    Ort:
    Hamburg
    ich hab auch opera 8.50 ^^ oO
     
  11. #10 ChrisMD, 31.10.2005
    ChrisMD

    ChrisMD Haudegen

    Dabei seit:
    30.06.2005
    Beiträge:
    619
    Zustimmungen:
    0
    Tz in Firefox passierts nicht. Nur in Opera. Da hilft selbst Cache leeren nix.
     
  12. #11 damager, 31.10.2005
    damager

    damager Moderator

    Dabei seit:
    27.08.2003
    Beiträge:
    3.065
    Zustimmungen:
    0
    Ort:
    Munich
    mozilla 1.7.12 und konqueror ....
     
  13. #12 Factory, 31.10.2005
    Factory

    Factory Routinier

    Dabei seit:
    21.12.2004
    Beiträge:
    445
    Zustimmungen:
    0
    Ort:
    Bochum - NRW
    Firefox beta 1.4.1 (1.5)
    genau so hatte ich das auch, auch das werbung kommt und mich weiterleitet :) is auf jeden fall ein bug aber wo von hmm... :(
     
  14. #13 stoerimpuls, 31.10.2005
    stoerimpuls

    stoerimpuls 127.0.0.1 DoSer

    Dabei seit:
    29.10.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Lemoore, Cali.
    Benutze Galeon und Epiphany - das selbe Problem.
     
  15. Anzeige

    Vielleicht findest du HIER Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. devilz

    devilz Pro*phet
    Administrator

    Dabei seit:
    01.05.2002
    Beiträge:
    12.244
    Zustimmungen:
    0
    Ort:
    Hessen
  17. #15 damager, 31.10.2005
    damager

    damager Moderator

    Dabei seit:
    27.08.2003
    Beiträge:
    3.065
    Zustimmungen:
    0
    Ort:
    Munich
    nice one ... bis jetzt hatte ich keine fehlermeldungen mehr.
    good work :D
     
Thema:

Automatische weiterleitung auf www.unixboard.de/profile.php?!

Die Seite wird geladen...

Automatische weiterleitung auf www.unixboard.de/profile.php?! - Ähnliche Themen

  1. Automatische Weiterleitung und php

    Automatische Weiterleitung und php: Hi, ich hatte das Thema zwar vorhin im IRC schonmal angesprochen, stecke aber immernoch fest. Folgende Situation: Auf eine Seite wird per <meta...
  2. Mozilla stoppt automatische XULRunner-Generierung

    Mozilla stoppt automatische XULRunner-Generierung: Mozilla hat angekündigt, dass nach dem Erscheinen von Firefox 41 keine Binärpakete von XULRunner mehr automatisch generiert werden. XULRunner...
  3. Wordpress 3.7 führt automatische Updates ein

    Wordpress 3.7 führt automatische Updates ein: Die Wordpress-Entwickler haben ihre in PHP implementierte Blogsoftware in der Version 3.7 veröffentlicht. Wordpress 3.7 ist dem Jazz-Pianisten...
  4. Shell Skript zum automatischen Aufräumen von doppelten Ordnern

    Shell Skript zum automatischen Aufräumen von doppelten Ordnern: Hallo, Ich möchte mir ein Shell Script für folgenden Zweck schreiben. Meine Mutter hat auf Ihrem PC und auf verschiedenen Festplatten viele...
  5. Automatischen Eintrag in courierimapsubscribe vornehmen

    Automatischen Eintrag in courierimapsubscribe vornehmen: Guten Tag und Hallo alle zusammen, wollte mich heute mal daran geben einen Spamfilter auf meinem vServer zu installieren. Klappte auch alles...