Ati 3.14.6

Dieses Thema im Forum "Slackware" wurde erstellt von Franknborder, 10.11.2004.

  1. #1 Franknborder, 10.11.2004
    Franknborder

    Franknborder Doppel-As

    Dabei seit:
    14.08.2004
    Beiträge:
    109
    Zustimmungen:
    0
    Hallo,...

    ich weiß jetzt nicht genau ob das hier rein gehört, aber da ich Slack nutze und setz ich den Thread hier rein, falls falsch, sorry...bitte verschieben...

    Habe den neue ATI Treiber installiert,...leider funktioniert die Sache nicht wirklich..was bedeutet

    "Für 3D Applikationen wird jetzt POSIX shared memory verlangt ("mount" sollte tmpfs on /dev/shm type tmpfs (rw) anzeigen)."


    Was muss ich da wo einstellen ? Was müsste ich tun wenn ich wieder auf einen älteren zurückgreifen wollte...?

    THX

    Gruß

    Franknborder


    PS: Falls jemand den kompletten Slack-current auf ner CD hat, und den evtl. per Post verschicken würde, bitte PN hinterlassen. Ich habe keine Möglichkeit drann zu kommen und würde mich erkenntlich zeigen...
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 damager, 11.11.2004
    damager

    damager Moderator

    Dabei seit:
    27.08.2003
    Beiträge:
    3.065
    Zustimmungen:
    0
    Ort:
    Munich
Thema:

Ati 3.14.6