Atheros

Dieses Thema im Forum "Internet, lokale Netzwerke und Wireless Lan" wurde erstellt von Psykoman04, 17.05.2007.

  1. #1 Psykoman04, 17.05.2007
    Psykoman04

    Psykoman04 Jungspund

    Dabei seit:
    14.04.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Guten Abend,

    ich versuche jetzt schon zeit zwei Wochen verzweifelt meine W-Lan Karte unter Slackware 11 zum laufen zu bekommen. In meinem System benutze ich ein 2.6.20.1 Kernel und deine D-Link W-Lan Karte mit Atheroschipsatz, nur das Ding will einfach nicht laufen, hat jemand von euch eine Idee?


    Gruß
    Sven
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bâshgob, 17.05.2007
    Bâshgob

    Bâshgob freies Radikal

    Dabei seit:
    29.07.2004
    Beiträge:
    2.334
    Zustimmungen:
    0
    Ort:
    Hannover
Thema:

Atheros

Die Seite wird geladen...

Atheros - Ähnliche Themen

  1. Atheros gibt Firmware für WLAN-Chips frei

    Atheros gibt Firmware für WLAN-Chips frei: Atheros hat die Firmware für einige seiner WLAN-Chips freigegeben und den Quellcode veröffentlicht. Weiterlesen...
  2. Treiber für Atheros AR8152 kompilieren

    Treiber für Atheros AR8152 kompilieren: Hallo, ich habe es nun endlich geschafft mir Gentoo auf mein Netbook (Asus EeePC R011PX) zu installieren. Jedoch habe ich nun das Problem, dass...
  3. [Ubuntu 8.10] Atheros W-Lan funktioniert nicht

    [Ubuntu 8.10] Atheros W-Lan funktioniert nicht: Hiho, Ich habe in meinem Laptop eine Atheros W-Lan Karte. Nun habe ich mir Ubuntu 8.10 installiert doch ein "iwlist scanning" bringt keinen...
  4. Atheros mit Kernel 2.6.25

    Atheros mit Kernel 2.6.25: Im neuen Kernel (2.6.25) ist nun der Atheros-Treiber integriert und soll madwifi ersetzen. Ich habe den Kernel mit dieser Option kompiliert, es...
  5. x60 atheros - ath0

    x60 atheros - ath0: hi. ich habe gentoo 2.6.23 auf einem ibm x60 laufen. die wlancard ist eine atheros. habe im kernel folegndes: [*] Wireless extensions [*]...