Angekündigtes PostgreSQL-Sicherheits-Update verfügbar

Dieses Thema im Forum "Linuxnews/Programmversionen" wurde erstellt von newsbot, 04.04.2013.

  1. #1 newsbot, 04.04.2013
    newsbot

    newsbot Foren Gott

    Dabei seit:
    26.11.2007
    Beiträge:
    9.920
    Zustimmungen:
    0
    Das vor zwei Tagen angekündigte Update, das eine schwerwiegende Sicherheitslücke in PostgreSQL schließt, ist erschienen. Die Lücke stellt sich als belanglos für die meisten Benutzer heraus, die den Server mit minimalen Sicherheitsmaßnahmen installiert haben.

    Weiterlesen...
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Angekündigtes PostgreSQL-Sicherheits-Update verfügbar