Aladdin eToken und QT4? Hat jemand erfahrung damit?

Dieses Thema im Forum "KDE" wurde erstellt von Gast1, 25.05.2010.

  1. Gast1

    Gast1 Guest

    Hi
    Ich brauche künftig die Aladdin eToken - Geschichte.
    Jetzt steht bei den Installations-anweisungen der FH an der ich studiere folgende Zeilen:
    Kann das jemand bestätigen? Muss ich sonst noch mit irgendwelchen Überraschungen rechnen?
    Was habt ihr für Erfahrungen mit diesem Gerät/Verfahren?

    Ich verwende folgende Versionen: :rtfm:
    • eToken PKI Client: 5.10
    • pcsc-lite: 1.5.5
    • libqt4: 4.5.3
    Distribution: openSuSE 11.2 (32 Bit)
    Desktop: KDE 4.3
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort findest du bestimmt etwas.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Aladdin eToken und QT4? Hat jemand erfahrung damit?